<!DOCTYPE html>
<html class="no-js" lang="es" itemtype="https://schema.org/Blog" itemscope>
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
<!-- Author Meta Tags by Molongui Authorship Premium 4.2.11, visit: https://www.molongui.com/authorship/ -->
<meta name="author" content="Luis Alberto Crespo">
<meta name="twitter:creator" content="https://twitter.com/camberin" />
<!-- /Molongui Authorship -->

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Venezuela está hundida en la desigualdad │ PROVEA</title>
<meta name="description" content="Luis Alberto Crespo │ La desigualdad se expresa en los países de diversas formas, afecta varios aspectos de la vida, sus consecuencias en las familias se traducen en el hambre, desnutrición y exclusión, así lo expresa la agencia de la Organización de Naciones Unidas para los Refugiados (ACNUR). En Venezuela&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://provea.org/opinion/venezuela-esta-hundida-en-la-desigualdad/" />
<meta name="author" content="Luis Alberto Crespo">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/provea.org\/wp-content\/uploads\/2020\/12\/01-Logos-base-Provea-baseblanca-fondoazul-logoblanco-conbordetxtnegro.png","name" : "Programa Venezolano de Educaci\u00f3n Acci\u00f3n en Derechos Humanos (PROVEA)","url" : "https:\/\/provea.org","sameAs" : ["https:\/\/www.facebook.com\/provea", "https:\/\/twitter.com\/https:\/\/twitter.com\/_provea", "https:\/\/www.instagram.com\/proveaong", "https:\/\/www.youtube.com\/user\/ONGProvea"]}</script>
<meta property="og:url" content="https://provea.org/opinion/venezuela-esta-hundida-en-la-desigualdad/" />
<meta property="og:site_name" content="PROVEA" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/provea" />
<meta property="article:publisher" content="https://www.facebook.com/provea" />
<meta property="article:section" content="Opinión" />
<meta property="og:title" content="Venezuela está hundida en la desigualdad │ PROVEA" />
<meta property="og:description" content="Luis Alberto Crespo │ La desigualdad se expresa en los países de diversas formas, afecta varios aspectos de la vida, sus consecuencias en las familias se traducen en el hambre, desnutrición y exclusión, así lo expresa la agencia de la Organización de Naciones Unidas para los Refugiados (ACNUR). En Venezuela&hellip;" />
<meta property="og:image" content="https://provea.org/wp-content/uploads/2020/07/Luis-Crespo.jpg" />
<meta property="og:image:secure_url" content="https://provea.org/wp-content/uploads/2020/07/Luis-Crespo.jpg" />
<meta property="og:image:width" content="557" />
<meta property="og:image:height" content="394" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/_provea" />
<meta name="twitter:creator" content="https://twitter.com/_provea" />
<meta name="twitter:title" content="Venezuela está hundida en la desigualdad │ PROVEA" />
<meta name="twitter:description" content="Luis Alberto Crespo │ La desigualdad se expresa en los países de diversas formas, afecta varios aspectos de la vida, sus consecuencias en las familias se traducen en el hambre, desnutrición y exclusión, así lo expresa la agencia de la Organización de Naciones Unidas para los Refugiados (ACNUR). En Venezuela&hellip;" />
<meta name="twitter:image:src" content="https://provea.org/wp-content/uploads/2020/07/Luis-Crespo.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed" href="https://provea.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed de los comentarios" href="https://provea.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Comentario Venezuela está hundida en la desigualdad del feed" href="https://provea.org/opinion/venezuela-esta-hundida-en-la-desigualdad/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-166271724-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-166271724-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css?ver=5.6' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mec-custom-google-font-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C+regular%2C+500%2C+600%2C+700%2C+%7CDidact+Gothic%3A700%2C+&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://provea.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://provea.org/wp-content/plugins/molongui-authorship-pro/public/css/molongui-authorship-pro.7857.min.css?ver=1.0.7' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://provea.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='kadence-slide-css'  href='https://provea.org/wp-content/plugins/kadence-related-content/assets/css/slider.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_related_content-css'  href='https://provea.org/wp-content/plugins/kadence-related-content/assets/css/related-content.css?ver=1.0.9' type='text/css' media='all' />
<!--[if lt IE]>
<link rel='stylesheet' id='ascend_ie_fallback-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ie_fallback.css?ver=1.9.16' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='elementor-icons-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://provea.org/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://provea.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-17625-css'  href='https://provea.org/wp-content/uploads/elementor/css/post-17625.css?ver=1606946550' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://provea.org/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-17818-css'  href='https://provea.org/wp-content/uploads/elementor/css/post-17818.css?ver=1607645092' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-23136-css'  href='https://provea.org/wp-content/uploads/elementor/css/post-23136.css?ver=1607516090' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_share_css-css'  href='https://provea.org/wp-content/plugins/kadence-simple-share/assets/css/kt-social.css?ver=127' type='text/css' media='all' />
<link rel='stylesheet' id='didact-gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css'  href='https://provea.org/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.7.8' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='ascend_main-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend.css?ver=1.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='ascend_posttype-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend_posttype.css?ver=1.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='ascend_icons-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend_icons.css?ver=1.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='ascend_select2-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend_select2.css?ver=1.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-ascend-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A700%2C600%2C500%2C400%7CDidact+Gothic%3A400%7CHind%3A700%2C400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1607962866' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CHind%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDidact+Gothic%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<style id="kadence_blocks_palette_css" type="text/css">:root .has-kb-palette-1-color{color:#888888}:root .has-kb-palette-1-background-color{background-color:#888888}</style><script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"d\u00eda","days":"d\u00edas","hour":"hora","hours":"horas","minute":"minuto","minutes":"minutos","second":"segundo","seconds":"segundos","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/provea.org\/wp-admin\/admin-ajax.php","fes_nonce":"9a4c6dce31","current_year":"2020","current_month":"12","datepicker_format":"dd-mm-yy&d-m-Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.14.0' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.14.0' id='mec-events-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/provea.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.3' id='monsterinsights-frontend-script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/vendor/html5shiv.min.js?ver=5.6' id='ascend-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/vendor/respond.min.js?ver=5.6' id='ascend-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/vendor/custom-modernizer-min.js?ver=1.9.16' id='modernizrc-js'></script>
<link rel="https://api.w.org/" href="https://provea.org/wp-json/" /><link rel="alternate" type="application/json" href="https://provea.org/wp-json/wp/v2/posts/28142" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://provea.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://provea.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://provea.org/?p=28142' />
<link rel="alternate" type="application/json+oembed" href="https://provea.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprovea.org%2Fopinion%2Fvenezuela-esta-hundida-en-la-desigualdad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://provea.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprovea.org%2Fopinion%2Fvenezuela-esta-hundida-en-la-desigualdad%2F&#038;format=xml" />
<script type="text/javascript">var light_error = "No se puede cargar la imagen", light_of = "%curr% de %total%";</script><style type="text/css" id="kt-custom-css">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</style><link rel="icon" href="https://provea.org/wp-content/uploads/logo_provea-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://provea.org/wp-content/uploads/logo_provea-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://provea.org/wp-content/uploads/logo_provea-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://provea.org/wp-content/uploads/logo_provea-1-300x300.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-166271724-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
window.addEventListener('load', function () {
	var links = document.querySelectorAll('a');
	for (let i = 0; i < links.length; i++) {
		links[i].addEventListener('click', function(e) {
			var n = this.href.includes('provea.org');
			if (n == false) {
				gtag('event', 'click', {'event_category': 'external links','event_label' : this.href});
			}
		});
		}
	});
window.addEventListener('load', function () {
	var donwload_links = document.querySelectorAll('a');
	for (let j = 0; j < donwload_links.length; j++) {
		donwload_links[j].addEventListener('click', function(e) {
			var down = this.href.match(/.*\.(pdf│doc│docx│xls│xlsx│ppt│pptx│jpg│png)(\?.*)?$/);
			if (down != null) {
				gtag('event', 'click', {'event_category': 'downloads','event_label' : this.href});
			}
		});
		}
	});
gtag('config', 'UA-166271724-1' , {'allow_display_features': false,});

</script>
<style type="text/css">/* Dropdown search */
#mec_search_form_24587 .mec-dropdown-search{
	font-size:11px !important;
	line-height:1em;
	
}</style><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
.elementor-widget-button a{background-color:#ffffff;border-style:solid;border-width:3px;border-color:#0093d7;font-size:17px;letter-spacing:1.8px;}.widget-inner .custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a{font-weight:700 !important;}#inner-wrap #content .single-article #ktsidebar .sidebar .widget .widget-inner .custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a{font-family:'Didact Gothic', sans-serif !important;}.custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a{color:#000000 !important;}#inner-wrap #content .single-article #ktsidebar .sidebar .widget .widget-inner .custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a:hover{color:#0093d7 !important;}.elementor-widget-button a:hover{background-color:#eaeaea;}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-28142 single-format-standard wp-embed-responsive kad-header-position-above kt-turnoff-lightbox kt-anchor-scroll kt-showsub-indicator kt-use-select2 kt-single-post-no-inner-title kt-topbar-enabled  body-style-normal none-trans-header not_ie elementor-default elementor-kit-17625 elementor-page-18560">
		<div id="wrapper" class="container">
			<div data-elementor-type="header" data-elementor-id="17818" class="elementor elementor-17818 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5b67eab6 elementor-section-content-middle elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5b67eab6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;animation_mobile&quot;:&quot;fadeIn&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ecdb84b elementor-hidden-tablet elementor-hidden-phone" data-id="ecdb84b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8dbbdd3 elementor-nav-menu__align-left elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8dbbdd3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-8dbbdd3" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://provea.org/provea/memoria/" class="elementor-item">Memoria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27720"><a href="https://provea.org/provea/verdad/" class="elementor-item">Verdad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27719"><a href="https://provea.org/provea/justicia/" class="elementor-item">Justicia</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-8dbbdd3" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://provea.org/provea/memoria/" class="elementor-item">Memoria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27720"><a href="https://provea.org/provea/verdad/" class="elementor-item">Verdad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27719"><a href="https://provea.org/provea/justicia/" class="elementor-item">Justicia</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8e4055c" data-id="8e4055c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-340012a elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="340012a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://provea.org" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2ee5e140" data-id="2ee5e140" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8d5517f elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="8d5517f" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-dc10550" href="https://twitter.com/_Provea" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-grow elementor-repeater-item-0267196" href="https://www.facebook.com/provea/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-0e260c9" href="http://instagram.com/proveaong" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/ONGProvea/" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-animation-grow elementor-repeater-item-d2d5c50" href="https://www.flickr.com/photos/proveaong/" target="_blank">
						<span class="elementor-screen-only">Flickr</span>
						<i class="fab fa-flickr"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2826c9c elementor-section-stretched elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2826c9c" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_offset&quot;:50,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;sticky_effects_offset&quot;:10}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b2c393e" data-id="b2c393e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-472eb40 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="472eb40" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a813908" data-id="a813908" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e0da9e8 elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="e0da9e8" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://provea.org"><img src="https://provea.org/wp-content/uploads/2020/09/logo_provea.svg" class="elementor-animation-grow attachment-full size-full" alt="" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="https://provea.org">Programa Venezolano<br>de Educación Acción en<br>Derechos Humanos</a></h3></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-ade984a" data-id="ade984a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-44312eb elementor-nav-menu__align-right elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="44312eb" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-slide"><ul id="menu-1-44312eb" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://provea.org/provea/" class="elementor-item">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-item">Casos que asumimos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24922"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-item">Educación y acción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24988"><a href="https://provea.org/provea/colabora/" class="elementor-item">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27209"><a href="https://provea.org/provea/aliados/" class="elementor-item">Enlaces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27715"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-44312eb" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://provea.org/provea/" class="elementor-item">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-item">Casos que asumimos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24922"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-item">Educación y acción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24988"><a href="https://provea.org/provea/colabora/" class="elementor-item">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27209"><a href="https://provea.org/provea/aliados/" class="elementor-item">Enlaces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27715"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-96ba8de elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="96ba8de" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:135,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7dd1aab" data-id="7dd1aab" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff418e2 elementor-nav-menu__align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="ff418e2" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-ff418e2" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28106 sf-dropdown"><a href="https://provea.org/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23810"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos<br>sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23814"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles<br>y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27763"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los<br>derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27762"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones<br>Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23818 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23847"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23820"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23822"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23825"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23824"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23846 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27801"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23826"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23821"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23836"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28108 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23793"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23794"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23795 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23796"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23797"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23800"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23799"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23798"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23801 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23792"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23788 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23789"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23790"><a href="https://provea.org/category/publicaciones/boletines/referencias/" class="elementor-sub-item">Referencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23791"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Crisis Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23848 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23835"><a href="https://provea.org/category/casos/en-instancias-internacionales/" class="elementor-sub-item">En instancias internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23827 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27194"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27125"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27901"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23830"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-ff418e2" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28106 sf-dropdown"><a href="https://provea.org/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23810"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos<br>sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23814"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles<br>y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27763"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los<br>derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27762"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones<br>Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23818 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23847"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23820"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23822"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23825"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23824"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23846 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27801"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23826"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23821"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23836"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28108 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23793"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23794"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23795 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23796"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23797"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23800"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23799"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23798"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23801 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23792"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23788 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23789"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23790"><a href="https://provea.org/category/publicaciones/boletines/referencias/" class="elementor-sub-item">Referencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23791"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Crisis Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23848 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23835"><a href="https://provea.org/category/casos/en-instancias-internacionales/" class="elementor-sub-item">En instancias internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23827 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27194"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27125"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27901"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23830"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-65b99a7 elementor-hidden-desktop elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="65b99a7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:55,&quot;sticky_effects_offset&quot;:10,&quot;animation_mobile&quot;:&quot;fadeIn&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-a3788b5" data-id="a3788b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-39d1fff elementor-widget elementor-widget-image" data-id="39d1fff" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://provea.org">
							<img src="https://provea.org/wp-content/uploads/2020/09/logo_provea.svg" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3e178b4" data-id="3e178b4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f64cafe elementor-widget elementor-widget-heading" data-id="f64cafe" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Programa Venezolano<br>de Educación
Acción en<br>Derechos Humanos</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7f5f201" data-id="7f5f201" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-26e751d" data-id="26e751d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-50776d0 elementor-nav-menu__align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="50776d0" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-50776d0" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25854"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25855"><a href="https://provea.org/category/publicaciones/boletines/referencias/" class="elementor-sub-item">Referencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25856"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Crisis Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25859"><a href="https://provea.org/category/casos/en-instancias-internacionales/" class="elementor-sub-item">En instancias internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27135"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-50776d0" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25854"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25855"><a href="https://provea.org/category/publicaciones/boletines/referencias/" class="elementor-sub-item">Referencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25856"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Crisis Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25859"><a href="https://provea.org/category/casos/en-instancias-internacionales/" class="elementor-sub-item">En instancias internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27135"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e98b58a elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e98b58a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:95,&quot;sticky_effects_offset&quot;:10,&quot;animation_mobile&quot;:&quot;fadeIn&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-09e3f44" data-id="09e3f44" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cbebea5 elementor-widget elementor-widget-image" data-id="cbebea5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://provea.org">
							<img src="https://provea.org/wp-content/uploads/2020/09/logo_provea.svg" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6b82e35" data-id="6b82e35" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3137a52 elementor-widget elementor-widget-heading" data-id="3137a52" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Programa Venezolano<br>de Educación
Acción en<br>Derechos Humanos</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-482db62" data-id="482db62" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-405cde7 elementor-nav-menu__align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="405cde7" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-405cde7" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25854"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25855"><a href="https://provea.org/category/publicaciones/boletines/referencias/" class="elementor-sub-item">Referencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25856"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Crisis Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25859"><a href="https://provea.org/category/casos/en-instancias-internacionales/" class="elementor-sub-item">En instancias internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27135"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-405cde7" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25854"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25855"><a href="https://provea.org/category/publicaciones/boletines/referencias/" class="elementor-sub-item">Referencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25856"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Crisis Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25859"><a href="https://provea.org/category/casos/en-instancias-internacionales/" class="elementor-sub-item">En instancias internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27135"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4743049 elementor-hidden-phone" data-id="4743049" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	<div id="inner-wrap" class="wrap clearfix contentclass hfeed" role="document">
		<div id="pageheader" class="titleclass post-header-area kad-ascend-parallax kt_bc_not_active" style="    ">
	<div class="header-color-overlay"></div>
			<div class="container">
			<div class="page-header" style="">
				<div class="page-header-inner">
					<h1 style="" class="post_head_title top-contain-title entry-title" data-max-size="40" data-min-size="15">Venezuela está hundida en la desigualdad </h1>									</div>
			</div>
		</div><!--container-->
			</div><!--titleclass-->
	<div id="content" class="container clearfix">
	<div class="row single-article">
		<div class="main col-lg-9 col-md-8 kt-sidebar kt-sidebar-right" id="ktmain" role="main">
				<article id="post-28142" class="postclass kt_no_post_header_content post-28142 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion">
	<div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/opinion/" rel="category tag">Opinión</a></div>		<header>
		<div class="post-top-meta kt_color_gray">
				<span class="postdate kt-post-date updated">
			16 diciembre, 2020		</span>
		<span class="postauthortop kt-post-author author vcard">
		<span class="kt-by-author">por</span>		<span itemprop="author">
			<a href="https://provea.org/autor/luis-alberto-crespo/" class="fn kt_color_gray" rel="author">
				Luis Alberto Crespo			</a>
		</span>
	</span> 
	</div>
		</header>
		<div class="entry-content clearfix">
		<div class="kt_simple_share_container kt_share_beforecontent"><div class="kt_simple_share_container kt-social-align-left kt-socialstyle-style_04 kt-social-size-large"><a class="kt_facebook_share" href="http://www.facebook.com/sharer.php?u=https://provea.org/opinion/venezuela-esta-hundida-en-la-desigualdad/" target="_blank"><i class="kts-iconfacebook"></i></a><a class="kt_twitter_share" href="http://twitter.com/share?url=https://provea.org/opinion/venezuela-esta-hundida-en-la-desigualdad/&text=Venezuela+est%C3%A1+hundida+en+la+desigualdad" target="_blank"><i class="kts-icontwitter"></i></a><a class="kt_whatsapp_share" href="whatsapp://send?text=https://provea.org/opinion/venezuela-esta-hundida-en-la-desigualdad/" target="_blank"><i class="kts-iconwhatsapp"></i></a></div></div>
<p><strong>Luis Alberto Crespo</strong> │ La desigualdad se expresa en los países de diversas formas, afecta varios aspectos de la vida, sus consecuencias en las familias se traducen en el hambre, desnutrición y exclusión, así lo expresa la agencia de la Organización de Naciones Unidas para los Refugiados (ACNUR).</p>



<p>En Venezuela el desastre económico y la crisis social, se refleja en altos niveles de pobreza y hambre, los venezolanos padecen cada vez más los rigores de un régimen fracasado que condena a la población al empobrecimiento estructural, en medio miserables condiciones de vida, hundida en el caos.</p>



<p>El salario mínimo de hoy en Venezuela representa 0,90 centavos de dólares al mes, esto no significa nada, ha sido pulverizado por la hiperinflación situación que afecta a un número importante de trabajadores, jubilados y pensionados, dado que les impide adquirir los bienes y servicios necesarios para satisfacer las necesidades básicas en sus hogares, condenándolos a la pobreza, dado que es poco lo que pueden adquirir con esos bajos ingresos.</p>



<p>Al mismo tiempo, los trabajadores han vivido la destrucción de sus prestaciones sociales, cajas de ahorros, planes previsionales o programas de seguridad social, lo cual forma parte de la protección social y activos familiares.</p>



<p>La Encuesta de Condiciones de Vida (ENCOVI) reveló que:</p>



<ul><li>96,2% de los hogares encuestados presenta pobreza de ingreso,</li><li>54% califica en el renglón de pobreza reciente,</li><li>41% en pobreza crónica,</li><li>79,3% de los venezolanos no tienen cómo cubrir la canasta alimentaria,</li><li>45% de los hogares de la población económicamente activa labora por cuenta propia, siendo este último uno de los grupos más afectados en medio del Covid-19.</li></ul>



<p>La Organización de las Naciones Unidas para la Alimentación y la Agricultura (FAO) presentó el 02 de noviembre el informe sobre el “Panorama de la Seguridad Alimentaria y Nutricional para América Latina y el Caribe 2020”, señala que durante la pandemia el 31,4% de la población venezolana se encuentra sub alimentada, cifra que revela que un porcentaje importante de la población carece de alimentos suficientes para satisfacer las necesidades energéticas, esto representa una población subalimentada de 9,1 millones de personas.</p>



<p>En materia económica la situación es dramática, la economía ha padecido la devastación progresiva de sus factores productivos en los últimos 7 años, caída de su producción interna superior al 85%, inflación galopante anualizada de 4.087%, acumulada 3.045,92% y la correspondiente al mes de noviembre de 65,70% cifras AN, lo que indica que continuamos inmersos en el fenómeno de la hiperinflación y la destrucción del bolívar como moneda, junto a la pulverización del consumo de las familias, a lo cual, se suma el colapso de los servicios públicos.</p>



<p>La educación retrocede vertiginosamente desde antes de la aparición de la pandemia, la Encuesta de Condiciones de Vida (ENCOVI) 2019-2020 registró un 40% de población escolar que no podía asistir regularmente a clases, durante el confinamiento este hecho se agravó y evidenció la desigualdad entre quienes cuentan con internet, equipos de conexión y servicios básicos digitales y aquellos que no tienen esta posibilidad, además, la situación financiera de las instituciones educativas públicas o privadas inciden en las condiciones socioeconómicas de los docentes.</p>



<p>En medio del confinamiento aumentó el número de niños, adolescentes y adultos mayores (los más vulnerables) deambulando por las calles de las principales ciudades en busca de comida. Al mismo tiempo, los gremios del sector salud denuncian que los pacientes crónicos se encuentran en riesgo por la escasez de insumos y medicamentos para atender su salud, al igual forma que la población en general por un sistema destruido y sin dotación suficiente para su funcionamiento.</p>



<p>El régimen sigue ocultando las cifras de desnutrición infantil, al igual que otras estadísticas para esconder y no visibilizar su desastre, que el país está sumergido en altos niveles de pobreza, desigualdad, privaciones a las libertades de las personas, limitando sus capacidades para vivir una vida de oportunidades e impidiendo el desarrollo humano.</p>



<p>Los venezolanos hoy enfrentan grandes niveles de desigualdad: social, económica y educativa. Las brechas se evidencian entre quienes acceden a monedas fuertes que les permite tener mayor cantidad de bienes y servicios en comparación con las personas con menos recursos. La Agencia de la ONU para los Refugiados (ACNUR) expresa de manera contundente “no podemos dejar de resaltar que las diferencias en materia educativa son expresión de la desigualdad social y económica”.</p>



<p>Venezuela dejó de ser una sociedad de oportunidades, se transformó en una nación desigual, conformada por un conglomerado de personas que tratan de subsistir a pesar de las adversas condiciones de vida que persisten hoy en día en el país, signadas por la falta de servicios públicos esenciales, escasez de gasolina, represión, coerción a las libertades y control social, mientras que sus habitantes siguen huyendo desesperadamente a otros países en búsqueda de mejores condiciones de vida, ejemplo: antes de la pandemia 4,5 millones de venezolanos habían migrado del país (ACNUR), resaltando que el fenómeno de la migración continua.</p>



<p>Al final de todo esto podemos afirmar, que <strong>Venezuela hoy en día, es un país con grandes niveles de desigualdad e inequidad, que impactan negativamente en los hogares más vulnerables.</strong></p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 4.2.11 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-3170219139"
     class="m-a-box "
     data-plugin-release="4.2.11"
     data-plugin-version="pro"
     data-box-layout="stacked"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="guest"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 20px auto;">

	
    <!-- Author headline -->
    <div class="m-a-box-item m-a-box-headline">
        <h3 class="molongui-font-size-19-px
                                             molongui-text-align-left                                              molongui-text-style-normal                                             molongui-text-case-uppercase"
            style="color: inherit">
            <span class="m-a-box-string-headline">ACERCA DEL AUTOR:</span>
        </h3>
    </div>

    <div class="m-a-box-container
                molongui-border-none                molongui-border-style-solid                molongui-border-width-3-px
                m-a-box-shadow-none"
         style="border-color: #eaeaea;                background-color: #ffffff;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="guest-18536">
            
<div class="m-a-box-content-top">

	
<div class="m-a-box-profile-title">Perfil del autor:</div>
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar ">
		                <a href="https://provea.org/autor/luis-alberto-crespo/">
                    <img width="212" height="150" src="https://provea.org/wp-content/uploads/2020/07/Luis-Crespo.jpg" class="m-radius-none molongui-border-style-solid molongui-border-width-1-px wp-post-image" alt="" style="border-color:#e2e2e2;" itemprop="image" srcset="https://provea.org/wp-content/uploads/2020/07/Luis-Crespo.jpg 557w, https://provea.org/wp-content/uploads/2020/07/Luis-Crespo-300x212.jpg 300w, https://provea.org/wp-content/uploads/2020/07/Luis-Crespo-400x284.jpg 400w, https://provea.org/wp-content/uploads/2020/07/Luis-Crespo-480x340.jpg 480w, https://provea.org/wp-content/uploads/2020/07/Luis-Crespo-360x255.jpg 360w, https://provea.org/wp-content/uploads/2020/07/Luis-Crespo-420x297.jpg 420w" sizes="(max-width: 212px) 100vw, 212px" />                </a>
                	</div>

    <!-- Author social -->
    <div class="m-a-box-item m-a-box-social ">					<div class="m-a-box-social-icon m-a-list-social-icon">
						<a itemprop="sameAs" href="https://twitter.com/camberin" class="icon-container m-ico-branded-boxed m-ico-twitter molongui-font-size-20-px" style=""  target="_blank">
							<i class="m-a-icon-twitter"></i>
						</a>
					</div>
				</div>
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data ">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-19-px
	        molongui-text-align-left             molongui-text-style-normal molongui-text-style-bold            molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://provea.org/autor/luis-alberto-crespo/" class=" molongui-font-size-19-px molongui-text-align-left  molongui-text-style-normal molongui-text-style-bold" style="color:inherit;" itemprop="url">
		            Luis Alberto Crespo                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-14-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

    
    
    
	
	
	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>Economista, Msc. en Moneda e Inst. Financieras, Prof de Economía UCV.</p>
	</div>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
        <div class="m-a-box-tab m-a-box-content m-a-box-related" data-related-layout="layout-1">

            <div class="m-a-box-content-top">

		        
<div class="m-a-box-related-title">
    Otros artículos publicados por el autor:</div>
            </div><!-- End of .m-a-box-content-top -->

            <div class="m-a-box-content-middle">

                <!-- Related entries -->
                <div class="m-a-box-item m-a-box-related-entries" >

			                            <ul class="molongui-font-size-14-px " style="color: inherit">
                            <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Luis Alberto Crespo</div>
                <div itemprop="url">https://provea.org/autor/luis-alberto-crespo/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://provea.org/opinion/repunta-el-dolar-por-el-caos-economico-de-nicolas-maduro/">
                    <span itemprop="headline">Repunta el dólar por el caos económico de Nicolás Maduro</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Luis Alberto Crespo</div>
                <div itemprop="url">https://provea.org/autor/luis-alberto-crespo/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://provea.org/opinion/los-pueblos-desean-vivir-en-sociedades-donde-puedan-desarrollar-sus-capacidades-acceder-a-un-sistema-de-salud-y-educacion-de-calidad-empleos-bien-remunerados-poder-disfrutar-de-calidad-de-vida-bie/">
                    <span itemprop="headline">Se nos escapa el país que soñamos</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Luis Alberto Crespo</div>
                <div itemprop="url">https://provea.org/autor/luis-alberto-crespo/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://provea.org/opinion/la-inflacion-el-dolar-y-el-colapso-de-los-servicios-publicos-agobian-a-los-venezolanos-en-medio-del-covid-19/">
                    <span itemprop="headline">La inflación, el dólar y el colapso de los servicios públicos agobian a los venezolanos en medio del Covid-19</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Luis Alberto Crespo</div>
                <div itemprop="url">https://provea.org/autor/luis-alberto-crespo/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://provea.org/opinion/a-dos-anos-de-los-cinco-ceros-de-nicolas-maduro-y-el-supuesto-anclaje-del-salario-minimo-al-petro/">
                    <span itemprop="headline">A dos años de los cinco ceros de Nicolás Maduro y el supuesto anclaje del salario mínimo al Petro</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Luis Alberto Crespo</div>
                <div itemprop="url">https://provea.org/autor/luis-alberto-crespo/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://provea.org/opinion/un-gobierno-de-calidad-y-eficacia/">
                    <span itemprop="headline">¡Un Gobierno de calidad y eficacia!</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Luis Alberto Crespo</div>
                <div itemprop="url">https://provea.org/autor/luis-alberto-crespo/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://provea.org/opinion/anuncio-de-reactivacion-de-la-gran-mision-agrovenezuela-otra-ficcion/">
                    <span itemprop="headline">Anuncio de reactivación de la Gran Misión AgroVenezuela: Otra ficción</span>
                </a>
            </div>
        </div>
    </li>
                        </ul>

                </div><!-- End of .m-a-box-related-entries -->

            </div><!-- End of .m-a-box-content-middle -->

            <div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->

        </div><!-- End of .m-a-box-related -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->		</div>
		<footer class="single-footer">
		<div class="post-footer-section">
	<div class="kad-post-navigation clearfix">
	        <div class="alignleft kad-previous-link">
	        <a href="https://provea.org/actualidad/organizaciones-internacionales/cpi-informe-sobre-las-actividades-de-examen-preliminar-venezuela-2020/" rel="prev"><span class="kt_postlink_meta kt_color_gray">Previous Post</span><span class="kt_postlink_title">Fiscalía de la CPI: Informe sobre las actividades del examen preliminar Venezuela 2020</span></a> 
	        </div>
	        <div class="alignright kad-next-link">
	         
	        </div>
	 </div> <!-- end navigation -->
 </div>
 		</footer>
	</article>
	<div id="blog_carousel_container" class="carousel_outerrim post-footer-section">
	<h4 class="kt-title bottom-carousel-title post-carousel-title"><span>Similar Posts</span></h4>
	<div class="blog-bottom-carousel">
		<div class="blog-carouselcontainer row-margin-small">
			<div id="blog-recent-carousel" class="slick-slider blog_carousel kt-slickslider kt-content-carousel loading clearfix" data-slider-fade="false" data-slider-type="content-carousel" data-slider-anim-speed="400" data-slider-scroll="1" data-slider-auto="true" data-slider-speed="9000" data-slider-xxl="3" data-slider-xl="3" data-slider-md="3" data-slider-sm="2" data-slider-xs="2" data-slider-ss="1">
								<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-12489" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/Calixto-420x280.jpg" srcset="https://provea.org/wp-content/uploads/Calixto-420x280.jpg 420w, https://provea.org/wp-content/uploads/Calixto-840x560.jpg 840w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt="Calixto Ávila representante de Provea en Europa"><meta itemprop="url" content="https://provea.org/wp-content/uploads/Calixto-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/opinion/ante-debate-en-el-consejo-de-derechos-humanos-sin-tiempo-y-sin-buena-fe/"><h5 class="entry-title">Ante debate en el Consejo de Derechos Humanos: sin tiempo y sin buena fe</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/opinion/" rel="category tag">Opinión</a></div>                </div>
            </div>
            <a href="https://provea.org/opinion/ante-debate-en-el-consejo-de-derechos-humanos-sin-tiempo-y-sin-buena-fe/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-13634" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/Marino-Alvarado-420x280.jpg" srcset="https://provea.org/wp-content/uploads/Marino-Alvarado-420x280.jpg 420w, https://provea.org/wp-content/uploads/Marino-Alvarado-300x200.jpg 300w, https://provea.org/wp-content/uploads/Marino-Alvarado-768x512.jpg 768w, https://provea.org/wp-content/uploads/Marino-Alvarado-600x400.jpg 600w, https://provea.org/wp-content/uploads/Marino-Alvarado.jpg 1080w, https://provea.org/wp-content/uploads/Marino-Alvarado-720x480.jpg 720w, https://provea.org/wp-content/uploads/Marino-Alvarado-360x240.jpg 360w, https://provea.org/wp-content/uploads/Marino-Alvarado-840x560.jpg 840w, https://provea.org/wp-content/uploads/Marino-Alvarado-960x640.jpg 960w, https://provea.org/wp-content/uploads/Marino-Alvarado-480x320.jpg 480w, https://provea.org/wp-content/uploads/Marino-Alvarado-660x440.jpg 660w, https://provea.org/wp-content/uploads/Marino-Alvarado-812x541.jpg 812w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/Marino-Alvarado-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/opinion/v-encuentro-nacional-de-defensores-y-defensoras-ddhh/"><h5 class="entry-title">V Encuentro Nacional de Defensores y Defensoras DDHH</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/opinion/" rel="category tag">Opinión</a></div>                </div>
            </div>
            <a href="https://provea.org/opinion/v-encuentro-nacional-de-defensores-y-defensoras-ddhh/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-9230" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/Rafael-Uzcátegui-Correo-2015-600x410-420x280.jpg"    class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/Rafael-Uzcátegui-Correo-2015-600x410-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/opinion/intervencion-militar-y-corte-penal-internacional/"><h5 class="entry-title">Intervención militar y Corte Penal Internacional</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/opinion/" rel="category tag">Opinión</a></div>                </div>
            </div>
            <a href="https://provea.org/opinion/intervencion-militar-y-corte-penal-internacional/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-12176" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:100%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="400" height="400" src="https://provea.org/wp-content/uploads/LacI_400x400.jpg" srcset="https://provea.org/wp-content/uploads/LacI_400x400.jpg 400w, https://provea.org/wp-content/uploads/LacI_400x400-150x150.jpg 150w, https://provea.org/wp-content/uploads/LacI_400x400-300x300.jpg 300w, https://provea.org/wp-content/uploads/LacI_400x400-360x360.jpg 360w" sizes="(max-width: 400px) 100vw, 400px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/LacI_400x400.jpg"><meta itemprop="width" content="400px"><meta itemprop="height" content="400px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/opinion/venezuela-ya-no-tiene-banco-central/"><h5 class="entry-title">Venezuela ya no tiene Banco Central</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/opinion/" rel="category tag">Opinión</a></div>                </div>
            </div>
            <a href="https://provea.org/opinion/venezuela-ya-no-tiene-banco-central/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-14097" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/Marino-Alvarado-420x280.jpg" srcset="https://provea.org/wp-content/uploads/Marino-Alvarado-420x280.jpg 420w, https://provea.org/wp-content/uploads/Marino-Alvarado-300x200.jpg 300w, https://provea.org/wp-content/uploads/Marino-Alvarado-768x512.jpg 768w, https://provea.org/wp-content/uploads/Marino-Alvarado-600x400.jpg 600w, https://provea.org/wp-content/uploads/Marino-Alvarado.jpg 1080w, https://provea.org/wp-content/uploads/Marino-Alvarado-720x480.jpg 720w, https://provea.org/wp-content/uploads/Marino-Alvarado-360x240.jpg 360w, https://provea.org/wp-content/uploads/Marino-Alvarado-840x560.jpg 840w, https://provea.org/wp-content/uploads/Marino-Alvarado-960x640.jpg 960w, https://provea.org/wp-content/uploads/Marino-Alvarado-480x320.jpg 480w, https://provea.org/wp-content/uploads/Marino-Alvarado-660x440.jpg 660w, https://provea.org/wp-content/uploads/Marino-Alvarado-812x541.jpg 812w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/Marino-Alvarado-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/opinion/la-visita-de-la-cidh-a-venezuela/"><h5 class="entry-title">La visita de la CIDH a Venezuela</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/opinion/" rel="category tag">Opinión</a></div>                </div>
            </div>
            <a href="https://provea.org/opinion/la-visita-de-la-cidh-a-venezuela/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-7381" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/MARINO-ALVARADO-420x280.jpg"    class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/MARINO-ALVARADO-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/opinion/sembrar-fusiles-matar-de-hambre/"><h5 class="entry-title">Sembrar fusiles, matar de hambre</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/opinion/" rel="category tag">Opinión</a></div>                </div>
            </div>
            <a href="https://provea.org/opinion/sembrar-fusiles-matar-de-hambre/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-2673" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/Maria-Yanes-2-2-420x280.jpg"    class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/Maria-Yanes-2-2-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/opinion/gobierno-acepta-ayuda-humanitaria-otro-engano-mas/"><h5 class="entry-title">“Gobierno acepta ayuda humanitaria”: ¿Otro engaño más?</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/opinion/" rel="category tag">Opinión</a> | <a href="https://provea.org/category/opinion/invitados/" rel="category tag">Invitados</a></div>                </div>
            </div>
            <a href="https://provea.org/opinion/gobierno-acepta-ayuda-humanitaria-otro-engano-mas/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-4268" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:85.294117647059%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="374" height="319" src="https://provea.org/wp-content/uploads/2017/08/JUDERKIS-AGUILAR_v2.jpg" srcset="https://provea.org/wp-content/uploads/2017/08/JUDERKIS-AGUILAR_v2.jpg 374w, https://provea.org/wp-content/uploads/2017/08/JUDERKIS-AGUILAR_v2-300x256.jpg 300w, https://provea.org/wp-content/uploads/2017/08/JUDERKIS-AGUILAR_v2-360x307.jpg 360w" sizes="(max-width: 374px) 100vw, 374px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/2017/08/JUDERKIS-AGUILAR_v2.jpg"><meta itemprop="width" content="374px"><meta itemprop="height" content="319px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/opinion/formate-y-participa-para-la-accion/"><h5 class="entry-title">Fórmate y participa para la Acción</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/opinion/" rel="category tag">Opinión</a> | <a href="https://provea.org/category/opinion/invitados/" rel="category tag">Invitados</a></div>                </div>
            </div>
            <a href="https://provea.org/opinion/formate-y-participa-para-la-accion/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
																
			</div>
		</div>
	</div>
</div><!-- Blog Container-->				
		</div><!-- /.main-->

		<aside id="ktsidebar" class="col-lg-3 col-md-4 kt-sidebar-container kad-sidebar">
	<div class="sidebar">
		<section id="custom_html-9" class="widget_text widget-1 widget-first widget widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget">		<div data-elementor-type="widget" data-elementor-id="23351" class="elementor elementor-23351" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-23351 elementor-align-center elementor-widget elementor-widget-button" data-id="23351" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://provea.org/guest-author" class="elementor-button-link elementor-button elementor-size-sm elementor-animation-grow" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Artículistas</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		</div></div></section><section id="custom_html-4" class="widget_text widget-2 widget-last widget widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget">
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.2.11 -->
<!-- https://www.molongui.com/authorship/ -->
<ul class="m-a-list" data-list-layout="flat" itemscope itemtype="https://schema.org/Person">
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/alejandro-alvarez/" itemprop="url">Alejandro Álvarez</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/calixto-avila/" itemprop="url">Calixto Ävila</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/carlos-nieto-palma/" itemprop="url">Carlos Nieto Palma</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/carlos-patino/" itemprop="url">Carlos Patiño</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/fernando-pereira/" itemprop="url">Fernando Pereira</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/jairo-garcia-mendez/" itemprop="url">Jairo García Méndez</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/jose-gregorio-afonso/" itemprop="url">José Gregorio Afonso</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/juan-kujawa-haimovici/" itemprop="url">Juan Kujawa Haimovici †</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/keymer-avila/" itemprop="url">Keymer Avila</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/luis-alberto-crespo/" itemprop="url">Luis Alberto Crespo</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/luisa-pernalete/" itemprop="url">Luisa Pernalete</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/marino-alvarado/" itemprop="url">Marino Alvarado</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/oly-millan/" itemprop="url">Oly Millán</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/rafael-uzcategui/" itemprop="url">Rafael Uzcategui</a>
        </li>
            <li class="m-a-list-item" itemprop="name">
            <i class="m-a-icon-user"></i>
            &nbsp;&nbsp;
            <a href="https://provea.org/autor/rafael-venegas/" itemprop="url">Rafael Venegas</a>
        </li>
    </ul></div></div></section>	</div><!-- /.sidebar -->
</aside><!-- /aside -->
	</div><!-- /.row-->
</div><!-- /#content -->
			</div><!-- /.wrap -->
					<div data-elementor-type="footer" data-elementor-id="23136" class="elementor elementor-23136 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-8dea4d9 elementor-section-stretched elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8dea4d9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ee43461" data-id="ee43461" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b1f8b1a elementor-widget elementor-widget-image" data-id="b1f8b1a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://provea.org/wp-content/uploads/elementor/thumbs/PROVEA-logo-web-cabecera-ovt65ax86fx98vvmyfean7dx1ksu1ngtaczyl2vhfk.png" title="PROVEA logo web cabecera" alt="PROVEA logo web cabecera" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1ff10e8 elementor-tablet-align-left elementor-hidden-tablet elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1ff10e8" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">(0212) 860 66 69<br>(0212) 862 10 11  /  53 33</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">medios@provea.org</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Boulevard Panteón, Puente Trinidad a Tienda Honda. Edificio Centro Plaza Las Mercedes, PB, Loc. 6. Parroquia Altagracia. Municipio Libertador. Caracas - Venezuela. AP 1010-A</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-33c9dd3" data-id="33c9dd3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-b434161 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b434161" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4c2c6ad elementor-hidden-phone" data-id="4c2c6ad" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b13ab73 elementor-widget elementor-widget-heading" data-id="b13ab73" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">PROVEA</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-16122f2 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="16122f2" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/provea/">					<span class="elementor-icon-list-text">Historia</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/equipo">					<span class="elementor-icon-list-text">Equipo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos-que-asumimos/">					<span class="elementor-icon-list-text">Casos que asumimos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/educacion-en-ddhh/">					<span class="elementor-icon-list-text">Edudación y acción</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/enlaces">					<span class="elementor-icon-list-text">Aliados</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/colabora/">					<span class="elementor-icon-list-text">Colabora</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actividades/">					<span class="elementor-icon-list-text">Actividades y eventos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-91d4344" data-id="91d4344" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c78348b elementor-widget elementor-widget-heading" data-id="c78348b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Publicaciones</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-969fe76 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="969fe76" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/informes-anuales/">					<span class="elementor-icon-list-text">Infomes Anuales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/investigaciones/">					<span class="elementor-icon-list-text">Investigaciones</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/boletines/">					<span class="elementor-icon-list-text">Boletines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">Educación en DDHH</span>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/publicaciones/todos-los-lenguajes/">					<span class="elementor-icon-list-text">Todos los lenguajes</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/comunicados">					<span class="elementor-icon-list-text">Comunicados</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/multimedia/">					<span class="elementor-icon-list-text">Multimedia</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5f4ae94" data-id="5f4ae94" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f1640a8 elementor-widget elementor-widget-heading" data-id="f1640a8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">ARTÍCULOS</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-7ff6065 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7ff6065" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actualidad/">					<span class="elementor-icon-list-text">Actualidad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos/">					<span class="elementor-icon-list-text">Casos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/opinion/">					<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/entrevistas/">					<span class="elementor-icon-list-text">Entrevistas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/covid-19/">					<span class="elementor-icon-list-text">Covid-19</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/refugiados-y-migrantes">					<span class="elementor-icon-list-text">Refugiados y migrantes</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3d6598d" data-id="3d6598d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bde9d82 elementor-widget elementor-widget-heading" data-id="bde9d82" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Suscríbete a nuestros<br>boletines</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-1b96713 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="1b96713" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="23136"/>
			<input type="hidden" name="form_id" value="1b96713"/>

							<input type="hidden" name="queried_id" value="28142"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100">
					<label for="form-field-field_1" class="elementor-field-label elementor-screen-only">Nombre</label><input size="1" type="text" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Nombre">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Correo</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Correo electrónico" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a4256ed elementor-section-stretched elementor-hidden-desktop elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a4256ed" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-148e0ee" data-id="148e0ee" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a1b1382 elementor-widget elementor-widget-image" data-id="a1b1382" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://provea.org/wp-content/uploads/elementor/thumbs/PROVEA-logo-web-cabecera-ovt65ax86fx66e9zt0lfd50ezi17cro4wc6aa4w8ow.png" title="PROVEA logo web cabecera" alt="PROVEA logo web cabecera" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7ecaab9 elementor-tablet-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7ecaab9" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">(0212) 860 66 69<br>(0212) 862 10 11  /  53 33</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">medios@provea.org</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Boulevard Panteón, Puente Trinidad a Tienda Honda. Edificio Centro Plaza Las Mercedes, PB, Loc. 6. Parroquia Altagracia. Municipio Libertador. Caracas - Venezuela. AP 1010-A</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f20d2b5" data-id="f20d2b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-469d3f9 elementor-widget elementor-widget-heading" data-id="469d3f9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Suscríbete a nuestros<br>boletines</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-18fa6f5 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="18fa6f5" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="23136"/>
			<input type="hidden" name="form_id" value="18fa6f5"/>

							<input type="hidden" name="queried_id" value="28142"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100">
					<label for="form-field-field_1" class="elementor-field-label elementor-screen-only">Nombre</label><input size="1" type="text" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Nombre">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Correo</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Correo electrónico" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4eab6b2" data-id="4eab6b2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-450ec0e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="450ec0e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-f9f8fbe elementor-hidden-phone" data-id="f9f8fbe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0be8656 elementor-widget elementor-widget-heading" data-id="0be8656" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">PROVEA</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-80b85ee elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="80b85ee" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/provea/">					<span class="elementor-icon-list-text">Historia</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos-que-asumimos/">					<span class="elementor-icon-list-text">Casos que asumimos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/educacion-en-ddhh/">					<span class="elementor-icon-list-text">Edudación y acción</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/colabora/">					<span class="elementor-icon-list-text">Colabora</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actividades/">					<span class="elementor-icon-list-text">Actividades y eventos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ab12cc4" data-id="ab12cc4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9bb9c36 elementor-widget elementor-widget-heading" data-id="9bb9c36" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Publicaciones</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-eb4a8db elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="eb4a8db" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/informes-anuales/">					<span class="elementor-icon-list-text">Infomes Anuales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/investigaciones/">					<span class="elementor-icon-list-text">Investigaciones</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/boletines/">					<span class="elementor-icon-list-text">Boletines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/publicaciones/todos-los-lenguajes/">					<span class="elementor-icon-list-text">Todos los lenguajes</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/multimedia/">					<span class="elementor-icon-list-text">Multimedia</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1f7b9cd" data-id="1f7b9cd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-22e775a elementor-widget elementor-widget-heading" data-id="22e775a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">ARTÍCULOS</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-7a40008 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7a40008" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actualidad/">					<span class="elementor-icon-list-text">Actualidad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos/">					<span class="elementor-icon-list-text">Casos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/opinion/">					<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/entrevistas/">					<span class="elementor-icon-list-text">Entrevistas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/covid-19/">					<span class="elementor-icon-list-text">Covid-19</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-9644de6 elementor-section-height-min-height elementor-section-content-middle elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="9644de6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1b2cbc2" data-id="1b2cbc2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dbdcc8a elementor-widget elementor-widget-heading" data-id="dbdcc8a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">© 2020 Todos los derechos reservados │ PROVEA │ Rif. J-00309122-7</h1>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-9e1b84b" data-id="9e1b84b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e70c974 elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="e70c974" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/_Provea" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/provea/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-0e260c9" href="http://instagram.com/proveaong" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/ONGProvea/" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-d2d5c50" href="https://www.flickr.com/photos/proveaong/" target="_blank">
						<span class="elementor-screen-only">Flickr</span>
						<i class="fab fa-flickr"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				</div>
		</div>
				</div><!--Wrapper-->
						<div class="mag-pop-modal mfp-hide mfp-with-anim kt-loggin-modal" id="kt-extras-modal-login" tabindex="-1" role="dialog" aria-hidden="true">
					<div class="pop-modal-content">
						<div class="pop-modal-body">
							
		<form name="loginform" id="loginform" action="https://provea.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nombre de usuario o correo electrónico</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Contraseña</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" />
				<input type="hidden" name="redirect_to" value="https://provea.org/opinion/venezuela-esta-hundida-en-la-desigualdad/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=venezuela-esta-hundida-en-la-desigualdad" />
			</p>
			
		</form>						</div>
					</div>
				</div>
						<div class="mag-pop-modal mfp-hide mfp-with-anim kt-search-modal" id="kt-extras-modal-search" tabindex="-1" role="dialog" aria-hidden="true">
				<div class="pop-modal-content">
					<div class="pop-modal-body">
						<form role="search" method="get" class="search-form" action="https://provea.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="search-submit search-icon">
		<i class="kt-icon-search"></i>	</button>
</form>
					</div>
				</div>
			</div>
					<div class="mag-pop-sldr mfp-hide mfp-with-anim kt-mobile-menu" id="kt-mobile-menu" tabindex="-1" role="dialog" aria-hidden="true">
				<div class="pop-modal-content">
					<div class="pop-modal-body">
					<form role="search" method="get" class="search-form" action="https://provea.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="search-submit search-icon">
		<i class="kt-icon-search"></i>	</button>
</form>
<ul id="menu-home-menu-movil" class="kad-mobile-nav"><li  class="menu-provea menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25869 sf-dropdown"><a href="#">Provea</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-nuestrahistoria menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/">Nuestra historia</a></li>
	<li  class="menu-casosqueasumimos menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/">Casos que asumimos</a></li>
	<li  class="menu-educacinyaccin menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/">Educación y acción</a></li>
	<li  class="menu-colabora menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/">Colabora</a></li>
	<li  class="menu-enlaces menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/">Enlaces</a></li>
</ul>
</li>
<li  class="menu-memoriaverdadyjusticia menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria">Memoria, verdad y justicia</a></li>
<li  class="menu-actualidad menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25811 sf-dropdown"><a href="#">Actualidad</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-derechossociales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/">Derechos sociales</a></li>
	<li  class="menu-derechoscivilesypolticos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/">Derechos civiles y políticos</a></li>
	<li  class="menu-defensoresdelosderechos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/">Defensores de los derechos</a></li>
	<li  class="menu-organizacionesinternacionales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/">Organizaciones Internacionales</a></li>
</ul>
</li>
<li  class="menu-artculos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25830 sf-dropdown"><a href="#">Artículos</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-artculosdeopinin menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25838"><a href="https://provea.org/category/opinion/">Artículos de opinión</a></li>
	<li  class="menu-covid-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/">Covid-19</a></li>
	<li  class="menu-paramilitarismo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/">Paramilitarismo</a></li>
	<li  class="menu-derechoalasmujeres menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/">Derecho a las mujeres</a></li>
	<li  class="menu-lgbtiq menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/">LGBTIQ+</a></li>
</ul>
</li>
<li  class="menu-especiales menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25836 sf-dropdown"><a href="#">Especiales</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-migracinforzadaenvenezuela menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/">Migración forzada en Venezuela</a></li>
	<li  class="menu-trabajosespeciales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/">Trabajos especiales</a></li>
	<li  class="menu-entrevistas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25840"><a href="https://provea.org/category/entrevistas/">Entrevistas</a></li>
	<li  class="menu-comunicados menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/">Comunicados</a></li>
</ul>
</li>
<li  class="menu-publicaciones menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25842 sf-dropdown"><a href="#">Publicaciones</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-informesanuales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/">Informes Anuales</a></li>
	<li  class="menu-investigaciones menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/">Investigaciones</a></li>
	<li  class="menu-educacinenddhh menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25845 sf-dropdown-submenu"><a href="#">Educación en DDHH</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
		<li  class="menu-memorias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/">Memorias</a></li>
		<li  class="menu-mdulosdesc menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/">Módulos DESC</a></li>
		<li  class="menu-serieaportes menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/">Serie Aportes</a></li>
		<li  class="menu-serieexperiencias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/">Serie Experiencias</a></li>
		<li  class="menu-serietenerderechosbrnobasta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li  class="menu-todosloslenguajes menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25851 sf-dropdown-submenu"><a href="#">Todos los lenguajes</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
		<li  class="menu-cmicsporlademocracia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li  class="menu-boletines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/">Boletines</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
		<li  class="menu-boletninternacional menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25854"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/">Boletín Internacional</a></li>
		<li  class="menu-referencias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25855"><a href="https://provea.org/category/publicaciones/boletines/referencias/">Referencias</a></li>
		<li  class="menu-crisisvenezuela menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25856"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/">Crisis Venezuela</a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-casos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25857 sf-dropdown"><a href="#">Casos</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-eninstanciasnacionales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/">En instancias nacionales</a></li>
	<li  class="menu-eninstanciasinternacionales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25859"><a href="https://provea.org/category/casos/en-instancias-internacionales/">En instancias internacionales</a></li>
</ul>
</li>
<li  class="menu-eventos menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/">Eventos</a></li>
<li  class="menu-multimedia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/">Multimedia</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-descargas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/descargas/">Descargas</a></li>
	<li  class="menu-galeras menu-item menu-item-type-post_type menu-item-object-page menu-item-27135"><a href="https://provea.org/multimedia/galerias/">Galerías</a></li>
	<li  class="menu-vdeos menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/video/">Vídeos</a></li>
	<li  class="menu-audios menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/">Audios</a></li>
</ul>
</li>
</ul>					</div>
				</div>
			</div>
		<style>
	#wp-admin-bar-new-elementor_lead {
		display: none;
	}
	body.post-type-elementor_lead .wrap a.page-title-action {
		display: none;
	}
</style>
<link rel='stylesheet' id='elementor-post-23351-css'  href='https://provea.org/wp-content/uploads/elementor/css/post-23351.css?ver=1606965435' type='text/css' media='all' />
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=5.14.0' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=5.14.0' id='mec-featherlight-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.14.0' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=5.14.0' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.14.0' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.14.0' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.14.0' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' id='molongui-authorship-js-extra'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/molongui-authorship-pro/public/js/molongui-authorship-pro.37db.min.js?ver=1.0.7' id='molongui-authorship-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/provea.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/kadence-simple-share/assets/js/kt-social-min.js?ver=127' id='kadence_share_js-js'></script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='the-grid-js-extra'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/provea.org\/wp-admin\/admin-ajax.php","nonce":"9d80618081","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"1","meta_data":null,"main_query":{"page":0,"name":"venezuela-esta-hundida-en-la-desigualdad","category_name":"opinion","lang":"es","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":23,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.7.8' id='the-grid-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/bootstrap-min.js?ver=1.9.16' id='bootstrap-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/kadence-blocks-pro/dist/vendor/slick.min.js?ver=1.4.17' id='kadence-slick-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/kt-sticky-min.js?ver=1.9.16' id='kadence-sticky-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/ascend-plugins-min.js?ver=1.9.16' id='ascend_plugins-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/select2-min.js?ver=1.9.16' id='select2-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/kt-tiles-min.js?ver=1.9.16' id='kadence-tiles-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/ascend-main-min.js?ver=1.9.16' id='ascend_main-js'></script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.8' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/provea.org\/wp-admin\/admin-ajax.php","nonce":"4e3e2c8dbe","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_VE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/provea.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.8' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.14","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/provea.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":28142,"title":"Venezuela%20est%C3%A1%20hundida%20en%20la%20desigualdad%20%E2%94%82%20PROVEA","excerpt":"","featuredImage":"https:\/\/provea.org\/wp-content\/uploads\/2020\/07\/Luis-Crespo.jpg"}};
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.14' id='elementor-frontend-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=es; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script><script type="text/javascript">var to_like_post = {"url":"https://provea.org/wp-admin/admin-ajax.php","nonce":"3a086604a2"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script>	</body>
</html>
