<!DOCTYPE html>
<html class="no-js" lang="es" itemtype="https://schema.org/Blog" itemscope>
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
<!-- Author Meta Tags by Molongui Authorship Premium 4.2.16, visit: https://www.molongui.com/authorship/ -->
<meta name="author" content="Óscar Calles">
<!-- /Molongui Authorship -->

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Decisión de Maduro sobre Unión Europea es un golpe para la negociación dice internacionalista │ PROVEA</title>
<meta name="description" content="La expulsión de la embajadora de la Unión Europea (UE) es una decisión radical, señala el internacionalista Félix Arellano. No cree sea revertida en el corto plazo. Puntualiza que la medida golpea a quienes promueven la negociación y la salida democrática tanto en el ámbito internacional como en el  interno&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://provea.org/entrevistas/decision-de-maduro-union-europea-es-un-golpe-para-la-negociacion/" />
<meta name="author" content="Óscar Calles">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/provea.org\/wp-content\/uploads\/2020\/12\/01-Logos-base-Provea-baseblanca-fondoazul-logoblanco-conbordetxtnegro.png","name" : "Programa Venezolano de Educaci\u00f3n Acci\u00f3n en Derechos Humanos (PROVEA)","url" : "https:\/\/provea.org","sameAs" : ["https:\/\/www.facebook.com\/provea", "https:\/\/twitter.com\/https:\/\/twitter.com\/_provea", "https:\/\/www.instagram.com\/proveaong", "https:\/\/www.youtube.com\/user\/ONGProvea"]}</script>
<meta property="og:url" content="https://provea.org/entrevistas/decision-de-maduro-union-europea-es-un-golpe-para-la-negociacion/" />
<meta property="og:site_name" content="PROVEA" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/provea" />
<meta property="article:publisher" content="https://www.facebook.com/provea" />
<meta property="article:section" content="Entrevistas" />
<meta property="article:tag" content="Derechos Humanos" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:tag" content="unión europea" />
<meta property="article:tag" content="Sanciones" />
<meta property="og:title" content="Decisión de Maduro sobre Unión Europea es un golpe para la negociación dice internacionalista │ PROVEA" />
<meta property="og:description" content="La expulsión de la embajadora de la Unión Europea (UE) es una decisión radical, señala el internacionalista Félix Arellano. No cree sea revertida en el corto plazo. Puntualiza que la medida golpea a quienes promueven la negociación y la salida democrática tanto en el ámbito internacional como en el  interno&hellip;" />
<meta property="og:image" content="https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea.jpg" />
<meta property="og:image:secure_url" content="https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="574" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/_provea" />
<meta name="twitter:creator" content="https://twitter.com/_provea" />
<meta name="twitter:title" content="Decisión de Maduro sobre Unión Europea es un golpe para la negociación dice internacionalista │ PROVEA" />
<meta name="twitter:description" content="La expulsión de la embajadora de la Unión Europea (UE) es una decisión radical, señala el internacionalista Félix Arellano. No cree sea revertida en el corto plazo. Puntualiza que la medida golpea a quienes promueven la negociación y la salida democrática tanto en el ámbito internacional como en el  interno&hellip;" />
<meta name="twitter:image:src" content="https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-600x336.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed" href="https://provea.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed de los comentarios" href="https://provea.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Comentario Decisión de Maduro sobre Unión Europea es un golpe para la negociación dice internacionalista del feed" href="https://provea.org/entrevistas/decision-de-maduro-union-europea-es-un-golpe-para-la-negociacion/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-166271724-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-166271724-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-166271724-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-custom-google-font-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C+regular%2C+500%2C+600%2C+700%2C+%7CDidact+Gothic%3A700%2C+&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://provea.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://provea.org/wp-content/plugins/molongui-authorship-pro/public/css/molongui-authorship-pro.b337.min.css?ver=1.1.6' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://provea.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='kadence-slide-css'  href='https://provea.org/wp-content/plugins/kadence-related-content/assets/css/slider.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_related_content-css'  href='https://provea.org/wp-content/plugins/kadence-related-content/assets/css/related-content.css?ver=1.0.10' type='text/css' media='all' />
<!--[if lt IE]>
<link rel='stylesheet' id='ascend_ie_fallback-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ie_fallback.css?ver=1.9.19' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='elementor-icons-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://provea.org/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://provea.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-31676-css'  href='https://provea.org/wp-content/uploads/elementor/css/post-31676.css?ver=1614143352' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://provea.org/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://provea.org/wp-content/uploads/elementor/css/global.css?ver=1614143352' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-17818-css'  href='https://provea.org/wp-content/uploads/elementor/css/post-17818.css?ver=1614228015' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-23136-css'  href='https://provea.org/wp-content/uploads/elementor/css/post-23136.css?ver=1614649054' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_share_css-css'  href='https://provea.org/wp-content/plugins/kadence-simple-share/assets/css/kt-social.css?ver=127' type='text/css' media='all' />
<link rel='stylesheet' id='didact-gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css'  href='https://provea.org/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.7.9.1' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='ascend_main-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='ascend_posttype-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend_posttype.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='ascend_icons-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend_icons.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='ascend_select2-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend_select2.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-ascend-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%7CPoppins%3A700%2C600%2C500%2C400%7CDidact+Gothic%3A400%7CHind%3A700%2C400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1614150542' type='text/css' media='all' />
<link rel='stylesheet' id='modulobox-css'  href='https://provea.org/wp-content/plugins/modulobox/public/assets/css/modulobox.min.css?ver=1.6.0' type='text/css' media='all' />
<style id='modulobox-inline-css' type='text/css'>
.mobx-overlay{background-color:#000000;}.mobx-top-bar{background-color:rgba(0,0,0,0.4);}button.mobx-prev,button.mobx-next{background-color:rgba(0,0,0,0.4);}.mobx-bottom-bar{background-color:rgba(0,0,0,0.4);}.mobx-holder .mobx-share-tooltip{background-color:#ffffff;border-color:#ffffff;color:#444444;width:120px;}.mobx-thumb:after{border-color:#ffffff;}.mobx-holder .mobx-loader{border-color:rgba(255,255,255,0.2);border-left-color:#ffffff;}.mobx-top-bar *{color:#ffffff;}.mobx-prev *,.mobx-next *{color:#ffffff;}.mobx-thumb-loaded{opacity:0.50;}.mobx-active-thumb .mobx-thumb-loaded{opacity:1.00;}.mobx-top-bar button{height:40px;width:40px;}.mobx-timer{height:24px;width:24px;}button.mobx-prev, button.mobx-next{height:32px;width:44px;}.mobx-share-tooltip button{height:40px;width:40px;}.mobx-caption-inner{max-width:420px;}.mobx-holder .mobx-counter{font-weight:400;color:#ffffff;text-align:center;font-size:13px;line-height:44px;font-style:normal;text-decoration:none;text-transform:none;}.mobx-holder .mobx-title{font-weight:400;color:#eeeeee;text-align:center;font-size:13px;line-height:18px;font-style:normal;text-decoration:none;text-transform:none;}.mobx-holder .mobx-desc{font-weight:400;color:#bbbbbb;text-align:center;font-size:12px;line-height:16px;font-style:normal;text-decoration:none;text-transform:none;}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNunito+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CHind%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDidact+Gothic%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<style id="kadence_blocks_palette_css">:root .has-kb-palette-1-color{color:#888888}:root .has-kb-palette-1-background-color{background-color:#888888}</style><script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"d\u00eda","days":"d\u00edas","hour":"hora","hours":"horas","minute":"minuto","minutes":"minutos","second":"segundo","seconds":"segundos","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/provea.org\/wp-admin\/admin-ajax.php","fes_nonce":"73d2935840","current_year":"2021","current_month":"03","datepicker_format":"dd-mm-yy&d-m-Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.17.2' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.17.2' id='mec-events-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/provea.org","hash_tracking":"false","ua":"UA-166271724-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/vendor/html5shiv.min.js?ver=5.6.2' id='ascend-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/vendor/respond.min.js?ver=5.6.2' id='ascend-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/vendor/custom-modernizer-min.js?ver=1.9.19' id='modernizrc-js'></script>
<link rel="https://api.w.org/" href="https://provea.org/wp-json/" /><link rel="alternate" type="application/json" href="https://provea.org/wp-json/wp/v2/posts/32216" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://provea.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://provea.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://provea.org/?p=32216' />
<link rel="alternate" type="application/json+oembed" href="https://provea.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprovea.org%2Fentrevistas%2Fdecision-de-maduro-union-europea-es-un-golpe-para-la-negociacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://provea.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprovea.org%2Fentrevistas%2Fdecision-de-maduro-union-europea-es-un-golpe-para-la-negociacion%2F&#038;format=xml" />
<script type="text/javascript">var light_error = "No se puede cargar la imagen", light_of = "%curr% de %total%";</script><style type="text/css" id="kt-custom-css">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</style><link rel="icon" href="https://provea.org/wp-content/uploads/logo_provea-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://provea.org/wp-content/uploads/logo_provea-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://provea.org/wp-content/uploads/logo_provea-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://provea.org/wp-content/uploads/logo_provea-1-300x300.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-166271724-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
window.addEventListener('load', function () {
	var links = document.querySelectorAll('a');
	for (let i = 0; i < links.length; i++) {
		links[i].addEventListener('click', function(e) {
			var n = this.href.includes('provea.org');
			if (n == false) {
				gtag('event', 'click', {'event_category': 'external links','event_label' : this.href});
			}
		});
		}
	});
window.addEventListener('load', function () {
	var donwload_links = document.querySelectorAll('a');
	for (let j = 0; j < donwload_links.length; j++) {
		donwload_links[j].addEventListener('click', function(e) {
			var down = this.href.match(/.*\.(pdf│doc│docx│xls│xlsx│ppt│pptx│jpg│png)(\?.*)?$/);
			if (down != null) {
				gtag('event', 'click', {'event_category': 'downloads','event_label' : this.href});
			}
		});
		}
	});
gtag('config', 'UA-166271724-1' , {'allow_display_features': false,});

</script>
<style type="text/css">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</style><style type="text/css">/* Dropdown search */
#mec_search_form_24587 .mec-dropdown-search{
	font-size:11px !important;
	line-height:1em;
	
}</style><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
.elementor-widget-button a{background-color:#ffffff;border-style:solid;border-width:3px;border-color:#0093d7;font-size:17px;letter-spacing:1.8px;}.widget-inner .custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a{font-weight:700 !important;}#inner-wrap #content .single-article #ktsidebar .sidebar .widget .widget-inner .custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a{font-family:'Didact Gothic', sans-serif !important;}.custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a{color:#000000 !important;}#inner-wrap #content .single-article #ktsidebar .sidebar .widget .widget-inner .custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a:hover{color:#0093d7 !important;}.elementor-widget-button a:hover{background-color:#eaeaea;}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-32216 single-format-standard wp-embed-responsive kad-header-position-above kt-turnoff-lightbox kt-anchor-scroll kt-showsub-indicator kt-use-select2 kt-single-post-no-inner-title kt-topbar-enabled  body-style-normal none-trans-header not_ie elementor-default elementor-kit-31676">
		<div id="wrapper" class="container">
			<div data-elementor-type="header" data-elementor-id="17818" class="elementor elementor-17818 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5b67eab6 elementor-section-content-middle elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5b67eab6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;animation_mobile&quot;:&quot;fadeIn&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ecdb84b elementor-hidden-tablet elementor-hidden-phone" data-id="ecdb84b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8dbbdd3 elementor-nav-menu__align-left elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8dbbdd3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-8dbbdd3" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://provea.org/provea/memoria/" class="elementor-item">Memoria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27720"><a href="https://provea.org/provea/verdad/" class="elementor-item">Verdad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27719"><a href="https://provea.org/provea/justicia/" class="elementor-item">Justicia</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-8dbbdd3" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://provea.org/provea/memoria/" class="elementor-item">Memoria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27720"><a href="https://provea.org/provea/verdad/" class="elementor-item">Verdad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27719"><a href="https://provea.org/provea/justicia/" class="elementor-item">Justicia</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8e4055c" data-id="8e4055c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-340012a elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="340012a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://provea.org" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2ee5e140" data-id="2ee5e140" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8d5517f e-grid-align-right e-grid-align-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="8d5517f" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-dc10550" href="https://twitter.com/_Provea" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-grow elementor-repeater-item-0267196" href="https://www.facebook.com/provea/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-0e260c9" href="http://instagram.com/proveaong" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/ONGProvea/" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-animation-grow elementor-repeater-item-d2d5c50" href="https://www.flickr.com/photos/proveaong/" target="_blank">
						<span class="elementor-screen-only">Flickr</span>
						<i class="fab fa-flickr"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2826c9c elementor-section-stretched elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2826c9c" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_offset&quot;:50,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;sticky_effects_offset&quot;:10}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b2c393e" data-id="b2c393e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-472eb40 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="472eb40" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a813908" data-id="a813908" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e0da9e8 elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="e0da9e8" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://provea.org"><img width="150" height="150" src="https://provea.org/wp-content/uploads/2020/12/06-Logos-base-Provea-baseblanca-fondoazul-logoblanco-sinbordetxt-150x150.png" class="elementor-animation-grow attachment-thumbnail size-thumbnail" alt="" srcset="https://provea.org/wp-content/uploads/2020/12/06-Logos-base-Provea-baseblanca-fondoazul-logoblanco-sinbordetxt-150x150.png 150w, https://provea.org/wp-content/uploads/2020/12/06-Logos-base-Provea-baseblanca-fondoazul-logoblanco-sinbordetxt-300x300.png 300w, https://provea.org/wp-content/uploads/2020/12/06-Logos-base-Provea-baseblanca-fondoazul-logoblanco-sinbordetxt-70x70.png 70w, https://provea.org/wp-content/uploads/2020/12/06-Logos-base-Provea-baseblanca-fondoazul-logoblanco-sinbordetxt.png 425w" sizes="(max-width: 150px) 100vw, 150px" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="https://provea.org">Programa Venezolano<br>de Educación Acción en<br>Derechos Humanos</a></h3></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-ade984a" data-id="ade984a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-44312eb elementor-nav-menu__align-right elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="44312eb" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-slide"><ul id="menu-1-44312eb" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28287"><a href="https://provea.org/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://provea.org/provea/" class="elementor-item">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-item">Casos que asumimos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24922"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-item">Educación y acción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24988"><a href="https://provea.org/provea/colabora/" class="elementor-item">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27209"><a href="https://provea.org/provea/aliados/" class="elementor-item">Enlaces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27715"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-44312eb" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28287"><a href="https://provea.org/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://provea.org/provea/" class="elementor-item">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-item">Casos que asumimos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24922"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-item">Educación y acción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24988"><a href="https://provea.org/provea/colabora/" class="elementor-item">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27209"><a href="https://provea.org/provea/aliados/" class="elementor-item">Enlaces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27715"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-96ba8de elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="96ba8de" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:125,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7dd1aab" data-id="7dd1aab" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff418e2 elementor-nav-menu__align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="ff418e2" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-ff418e2" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28106 sf-dropdown"><a href="https://provea.org/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23810"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos<br>sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23814"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles<br>y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27763"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los<br>derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27762"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones<br>Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23818 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23847"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23820"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23822"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23825"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23824"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23846 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27801"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23826"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23821"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23836"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28108 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23793"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23794"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31005 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/protestas/" class="elementor-sub-item">Protestas</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31006"><a href="https://provea.org/category/trabajos-especiales/p-2014/" class="elementor-sub-item">Protestas 2014</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23795 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23796"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23797"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23800"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23799"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23798"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23801 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23792"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23788 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23789 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28718"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28719"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28720"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28721"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28722"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23791 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28831"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28833"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28834"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28832"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28883 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29239"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29006"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28999"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29000"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28972"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28954"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28882"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30386 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30387"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31001"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2007/" class="elementor-sub-item">2007</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32115"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2006/" class="elementor-sub-item">2006</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23848 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23827 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27194"><a href="https://provea.org/category/multimedia/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31003"><a href="https://provea.org/category/multimedia/infografias/" class="elementor-sub-item">Infografías</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31291 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Galerías</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31289"><a href="https://provea.org/multimedia/galerias/g-flickr/" class="elementor-sub-item">Flickr</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27901"><a href="https://provea.org/multimedia/videos/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23830"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-ff418e2" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28106 sf-dropdown"><a href="https://provea.org/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23810"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos<br>sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23814"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles<br>y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27763"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los<br>derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27762"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones<br>Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23818 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23847"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23820"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23822"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23825"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23824"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23846 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27801"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23826"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23821"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23836"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28108 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23793"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23794"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31005 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/protestas/" class="elementor-sub-item">Protestas</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31006"><a href="https://provea.org/category/trabajos-especiales/p-2014/" class="elementor-sub-item">Protestas 2014</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23795 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23796"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23797"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23800"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23799"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23798"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23801 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23792"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23788 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23789 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28718"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28719"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28720"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28721"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28722"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23791 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28831"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28833"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28834"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28832"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28883 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29239"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29006"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28999"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29000"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28972"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28954"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28882"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30386 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30387"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31001"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2007/" class="elementor-sub-item">2007</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32115"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2006/" class="elementor-sub-item">2006</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23848 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23827 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27194"><a href="https://provea.org/category/multimedia/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31003"><a href="https://provea.org/category/multimedia/infografias/" class="elementor-sub-item">Infografías</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31291 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Galerías</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31289"><a href="https://provea.org/multimedia/galerias/g-flickr/" class="elementor-sub-item">Flickr</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27901"><a href="https://provea.org/multimedia/videos/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23830"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-65b99a7 elementor-hidden-desktop elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="65b99a7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:55,&quot;sticky_effects_offset&quot;:10,&quot;animation_mobile&quot;:&quot;fadeIn&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3e178b4" data-id="3e178b4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9d5cfd4 elementor-widget elementor-widget-image" data-id="9d5cfd4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://provea.org/wp-content/uploads/2020/09/logo-provea-web-c.png" title="logo-provea-web-c" alt="logo-provea-web-c" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7f5f201" data-id="7f5f201" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-26e751d" data-id="26e751d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-50776d0 elementor-nav-menu__align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="50776d0" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-50776d0" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25854 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29097"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29098"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29099"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29100"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29101"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29053 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias/" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29236"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29054"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29055"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29056"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29059"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25856 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29102"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29103"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29104"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30388 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30390"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31000"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2007/" class="elementor-sub-item">2007</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/multimedia/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27135 sf-dropdown-submenu"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31867"><a href="https://provea.org/multimedia/galerias/g-flickr/" class="elementor-sub-item">Galería</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/videos/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-50776d0" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25854 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29097"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29098"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29099"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29100"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29101"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29053 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias/" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29236"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29054"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29055"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29056"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29059"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25856 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29102"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29103"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29104"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30388 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30390"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31000"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2007/" class="elementor-sub-item">2007</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/multimedia/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27135 sf-dropdown-submenu"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31867"><a href="https://provea.org/multimedia/galerias/g-flickr/" class="elementor-sub-item">Galería</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/videos/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e98b58a elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e98b58a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:95,&quot;sticky_effects_offset&quot;:10,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6b82e35" data-id="6b82e35" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b8c5c8b elementor-widget elementor-widget-image" data-id="b8c5c8b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://provea.org">
							<img src="https://provea.org/wp-content/uploads/2020/09/logo-provea-web-c.png" title="logo-provea-web-c" alt="logo-provea-web-c" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-482db62" data-id="482db62" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-405cde7 elementor-nav-menu__align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="405cde7" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-405cde7" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25854 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29097"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29098"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29099"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29100"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29101"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29053 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias/" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29236"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29054"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29055"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29056"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29059"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25856 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29102"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29103"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29104"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30388 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30390"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31000"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2007/" class="elementor-sub-item">2007</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/multimedia/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27135 sf-dropdown-submenu"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31867"><a href="https://provea.org/multimedia/galerias/g-flickr/" class="elementor-sub-item">Galería</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/videos/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-405cde7" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25854 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29097"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29098"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29099"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29100"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29101"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29053 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias/" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29236"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29054"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29055"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29056"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29059"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25856 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29102"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29103"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29104"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30388 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30390"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31000"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2007/" class="elementor-sub-item">2007</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/multimedia/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27135 sf-dropdown-submenu"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31867"><a href="https://provea.org/multimedia/galerias/g-flickr/" class="elementor-sub-item">Galería</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/videos/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4743049 elementor-hidden-phone" data-id="4743049" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	<div id="inner-wrap" class="wrap clearfix contentclass hfeed" role="document">
		<div id="pageheader" class="titleclass post-header-area kad-ascend-parallax kt_bc_not_active" style="    ">
	<div class="header-color-overlay"></div>
			<div class="container">
			<div class="page-header" style="">
				<div class="page-header-inner">
					<h1 style="" class="post_head_title top-contain-title entry-title" data-max-size="40" data-min-size="15">Decisión de Maduro sobre Unión Europea es un golpe para la negociación dice internacionalista </h1>									</div>
			</div>
		</div><!--container-->
			</div><!--titleclass-->
	<div id="content" class="container clearfix">
	<div class="row single-article">
		<div class="main col-lg-9 col-md-8 kt-sidebar kt-sidebar-right" id="ktmain" role="main">
				<article id="post-32216" class="postclass kt_no_post_header_content post-32216 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevistas tag-derechos-humanos tag-venezuela tag-union-europea tag-sanciones">
	<div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/entrevistas/" rel="category tag">Entrevistas</a></div>		<header>
		<div class="post-top-meta kt_color_gray">
				<span class="postdate kt-post-date updated">
			28 febrero, 2021		</span>
		<span class="postauthortop kt-post-author author vcard">
		<span class="kt-by-author">por</span>		<span itemprop="author">
			<a href="#molongui-disabled-link" class="fn kt_color_gray" rel="author">
				Óscar Calles			</a>
		</span>
	</span> 
	</div>
		</header>
		<div class="entry-content clearfix">
		<div class="kt_simple_share_container kt_share_beforecontent"><div class="kt_simple_share_container kt-social-align-left kt-socialstyle-style_04 kt-social-size-large"><a class="kt_facebook_share" href="http://www.facebook.com/sharer.php?u=https://provea.org/entrevistas/decision-de-maduro-union-europea-es-un-golpe-para-la-negociacion/" target="_blank"><i class="kts-iconfacebook"></i></a><a class="kt_twitter_share" href="http://twitter.com/share?url=https://provea.org/entrevistas/decision-de-maduro-union-europea-es-un-golpe-para-la-negociacion/&text=Decisi%C3%B3n+de+Maduro+sobre+Uni%C3%B3n+Europea+es+un+golpe+para+la+negociaci%C3%B3n+dice+internacionalista" target="_blank"><i class="kts-icontwitter"></i></a><a class="kt_whatsapp_share" href="whatsapp://send?text=https://provea.org/entrevistas/decision-de-maduro-union-europea-es-un-golpe-para-la-negociacion/" target="_blank"><i class="kts-iconwhatsapp"></i></a></div></div>
<p><em>La expulsión de la embajadora de la Unión Europea (UE) es una decisión radical, señala el internacionalista Félix Arellano. No cree sea revertida en el corto plazo. Puntualiza que la medida golpea a quienes promueven la negociación y la salida democrática tanto en el ámbito internacional como en el  interno</em></p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-600x336.jpg" alt="" class="wp-image-32223" width="467" height="262" srcset="https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-600x336.jpg 600w, https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-300x168.jpg 300w, https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-768x431.jpg 768w, https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-960x538.jpg 960w, https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-480x269.jpg 480w, https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea.jpg 1024w" sizes="(max-width: 467px) 100vw, 467px" /><figcaption>Félix Arellano, internacionalista </figcaption></figure></div>



<hr class="wp-block-separator"/>



<p><em>«Vea también: <strong><a href="https://youtu.be/svQB0TgnHhY">¿Qué significan las nuevas sanciones de la Unión Europea? (VIDEO)</a></strong>» </em></p>



<p>Aunque es la segunda vez que ocurre, la reciente expulsión de la embajadora de la Unión Europea, Isabel Brilhante Pedrosa, del país es una medida radical, enfatiza el internacionalista Félix Arellano en entrevista con TalCual. En ese sentido, puntualiza que no hay indicios de una rectificación en el corto plazo.</p>



<p>Para Arellano, la decisión del gobierno de Nicolás Maduro pareciera haber sido bien evaluada, más allá de lo que pudiera considerarse como una pataleta tras las sanciones del 22 de febrero. Al mismo tiempo, ubica la medida en el contexto político de los últimos días en el cual además la Contraloría General de la República (CGR) inhabilitó políticamente a 28 diputados de la Asamblea Nacional (AN) de 2015.</p>



<p>“Yo creo que el giro que dio Miraflores es significativo, el giro hacia la&nbsp;<a href="http://ueenvenezuela/" target="_blank" rel="noreferrer noopener">Unión Europea</a>&nbsp;incluye la expulsión, pero también la amenaza de expulsión a embajadores de países de la UE. Es un cambio duro que lo pueden asumir para una negociación en la que exigirían algún tipo de concesiones. Pero, eso tampoco es fácil, porque cualquier decisión de movimiento en la UE es muy lenta. Las sanciones llegaron tarde, si nos ponemos a ver: Las parlamentarias fueron el 6D y la decisión se concretó a finales de febrero”, expresa.</p>



<h2><strong>&#8211; ¿Qué efectos tiene la reciente expulsión de la embajadora Isabel Brilhante Pedrosa?</strong></h2>



<p>&#8211; Al empezar los acontecimientos, asumí que era una jugada tipo pataleta, más o menos bien elaborada en el sentido de que la petición la hacía la Asamblea Nacional (AN), electa el 6D, que no tiene la competencia. Asumí, en ese momento, que el Ejecutivo tomaba nota, aplaudía, celebraba y archivaba para no complicar más el panorama que ya tiene, en particular con la&nbsp;<strong>Unión Europea que ha sido un jugador relativamente confiable, que nunca ha introducido elementos de belicosidad y no ha hablado de que todas las opciones estén en la mesa.</strong>&nbsp;Eso puede ser, como lo califican algunos, que le de oxígeno a Miraflores, pero ese es su objetivo.</p>



<p>No debería complicarse la relación con ese actor que ha sido relativamente consecuente, que no ha sido tan agresivo. Ha adoptado sanciones personales, pocas comparadas con Estados Unidos y nunca ha planteado sanciones mayores de carácter económico o comercial, fuera del tema de armamento que sancionó hace varios años.</p>



<h2>&#8211;&nbsp;<strong>La <strong>Unión Europea</strong> ha pedido al gobierno de Maduro que se reconsidere la decisión y advierte que con esta medida se profundizará el aislamiento de Venezuela</strong></h2>



<p>-Es cierto.&nbsp;<strong>Yo creo que sobre todo es un golpe para los que promueven la negociación y la salida democrática a nivel internacional y a nivel interno, porque quienes están trabajando a nivel interno quieren cambios en las condiciones electorales.</strong>&nbsp;La participación de la Unión Europea gira también sobre ese tema, y con estos últimos movimientos se demuestra que no hay prácticamente ningún interés en esos cambios, en ir a las reformas electorales que den confianza a la comunidad internacional y a los jugadores internos, a los movimientos sociales. Creo que la decisión golpea, en alguna medida, a Fedecámaras con su esfuerzo por buscar acuerdos, porque resta credibilidad y confianza.</p>



<h2><strong>&#8211; Según Maduro con la expulsión de la embajadora se defiende la soberanía, pero la <strong>Unión Europea</strong> también es soberana al asumir las sanciones</strong></h2>



<p>-Claro, pero además las está asumiendo con base en unos argumentos de normativa política y jurídica, hay una sistemática violación de derechos, incluso de la Constitución. Todos los procesos que han ocurrido, en los últimos años, han sido en franca violación de la Constitución: Nombrar una asamblea constituyente que violaba todos los principios constitucionales y que luego convoca a elecciones cuando no le corresponde. Es todo un proceso que no puede considerarse que tenga una base jurídica sólida. Soberanía sí, pero una soberanía autoritaria e inconstitucional.</p>



<h2><strong>&#8211; ¿Cree haya una rectificación de la medida del gobierno de Maduro hacia la embajadora?</strong></h2>



<p>&#8211; No veo muy fácil que vuelvan a repetir lo que ya hicieron, expulsarla y reincorporarla. Eso lo evaluaron antes de dar ese paso. Los siento más radicalizados que en oportunidades anteriores. Siento que hay un giro radical más duro en los últimos días. Se sienten más apoyados ahora también con la AN y siguen creyendo que el aislamiento no es tan grave porque siempre algún aliado del club de países autoritarios aparece. Aparece Irán o aparece Turquía, incluso puede llegar a aparecer la India y, naturalmente, Rusia y China. Creo que otro tema que tiende a complicar con esta decisión son las perspectivas con la nueva administración de los Estados Unidos.</p>



<h2><strong>&#8211; ¿En qué sentido la medida hacia la <strong>Unión Europea</strong> salpicaría la situación con Estados Unidos?</strong></h2>



<p>-Lo primero que viene a mi mente es que la administración Biden ha dejado clarísimamente señalado que quiere trabajar en coordinación muy estrecha con la Unión Europea varios temas y, particularmente, el tema venezolano. Entonces,&nbsp;<strong>maltratar la situación con la UE, en este momento, es un mal inicio en la relación con Joe Biden porque todo indica que va a haber primero diálogo con la Unión Europea para ver las posibilidades de estrategia para aprobar el tema de las sanciones económicas.</strong></p>



<p>No tenemos a un EEUU proactivo, dirigiendo la orquesta en el tema venezolano. Tenemos a un Estados Unidos que va a oír, que se va a coordinar, en primer lugar, con la UE, luego con Canadá y el Grupo de Lima.</p>



<h2>&#8211;&nbsp;<strong>¿Hay una política más cautelosa de Estados Unidos hacia Venezuela?</strong></h2>



<p>&#8211;&nbsp; Absoluto. Más prudente, más cautelosa. Entonces, se golpea a la Unión Europea, cuando en este momento empieza a jugar un papel mucho más proactivo en el tema venezolano y en otros, como el de China. Bueno, China se ha cuidado, incluso llegó a firmar un acuerdo de inversiones, en enero de este año, para mejorar el panorama y sabe que la UE es un aliado importante, lo mismo sabe Irán, que la UE es importante para el tema nuclear.&nbsp;<strong>Venezuela es la que está actuando en contravía porque golpear a la UE cuando Estados Unidos le está asignando tanta importancia en varios temas, pero en particular en el tema venezolano, es ir creando un ambiente enrarecido con Biden innecesariamente.</strong></p>



<h2><strong>-Varias Organizaciones No Gubernamentales (ONG) han reconocido que la <strong>Unión Europea</strong> ha impulsado varios programas de cooperación en distintos sectores del país. ¿Cómo quedan estos programas?</strong></h2>



<p>-Si se calman las aguas, y se limitan a la expulsión de la embajadora Brilhante, no veo una afectación mayor a esos programas si el equipo de la UE sigue en sus oficinas. Ahora, si llegan al extremo de expulsar a todo el personal, naturalmente se suspenden esos programas porque ellos son los que le llevan el seguimiento, el equipo técnico tendría que permanecer en el país. Hasta ahora, ese es el camino. Lo que creo es que los proyectos nuevos no prosperarán porque va a haber una actitud negativa, los existentes no creo que se corten, pero veo muy malas perspectivas para las organizaciones que habían presentado nuevos proyectos, renovaciones, a eso creo que si le van a poner trabas como una reacción natural ante esta medida, esta decisión.</p>



<p>Los convenios que estaban en tránsito los veo detenidos, no eliminados, porque&nbsp; es ahí es donde creo que el teléfono va a estar funcionando y le van a recordar a Miraflores los proyectos que estaban a punto de ser aprobados, que pueden pararse. Ese es el tipo de temas que se van a hablar ahora para ver las condiciones de una parte y de la otra.</p>



<h2><strong>-¿Cómo incidirá sobre el Grupo de Contacto la situación con la Unión Europea?</strong></h2>



<p>&#8211; Yo creo no lo afecta en su dinámica de funcionamiento, van a seguir trabajando. Los aportes que hace Noruega al Grupo Internacional de Contacto son muy útiles, son muy importantes, creo que nada de eso se va a parar y no veo a Miraflores negándole la posibilidad de que algún miembro del alto gobierno bolivariano tenga algún acercamiento con el Grupo Internacional de Contacto. Incluso&nbsp;<strong>creo que ahora ellos están interesados en atender el teléfono para decir que aceptarían la embajadora de vuelta a cambio de poner condiciones. Ellos mismos estarían interesados en que el Grupo Internacional de Contacto venga para ellos quejarse, dar sus argumentos y poner sus condiciones. El problema es que no oyen, solo quieren hablar y no oír, promueven el diálogo de sordos.</strong></p>



<h2>&#8211;&nbsp;<strong>¿Qué perspectivas tiene Venezuela en el contexto internacional, en este año 2021?</strong></h2>



<p>&#8211; Hay un giro radical en las últimos días, en las últimas horas. Si empezamos por la oposición democrática, creo que su problema fundamental es la falta de unidad. Si no logran un mínimo de coordinación frente a la comunidad internacional, pierden liderazgo, pierden protagonismo, si varios grupos van a tener propuestas distintas, &nbsp;eso la comunidad internacional lo va a tomar muy mal. Si varios grupos logran una hoja de ruta mínima: pueden cinco visitar Washington en días distintos, cinco visitar Bruselas en días diferentes, si llevan las mismas propuestas, maravilloso, eso indica que hay un plan, que hay un programa; a lo mejor con matices con algunas acciones privilegiadas por unos y por otros. Pero si no hay ese mínimo de coordinación, quien está perdiendo es la oposición.</p>



<p>Ahora, en el caso de Miraflores, sigue jugando al club de los países autoritarios. No obstante que yo siento que en ese club, dos miembros están relativamente jugando a la prudencia: China, en primer lugar, ya no es el aliado incondicional. Otro que pudiera bajar el tono es Irán porque si hay restablecimiento  de la mesa de negociación, que no lo veo nada fácil, con Estados Unidos, creo que la intensidad del tema venezolano, baja.</p>



<p><em>Para la alianza Provea-TalCual</em></p>



<p><em>«Vea también: <strong><a href="https://youtu.be/svQB0TgnHhY">¿Qué significan las nuevas sanciones de la Unión Europea? (VIDEO)</a></strong>»</em></p>



<p></p>
		</div>
		<footer class="single-footer">
		<div class="posttags post-footer-section">Tags:<a href="https://provea.org/tag/derechos-humanos/" rel="tag">Derechos Humanos</a> <a href="https://provea.org/tag/venezuela/" rel="tag">Venezuela</a> <a href="https://provea.org/tag/union-europea/" rel="tag">unión europea</a> <a href="https://provea.org/tag/sanciones/" rel="tag">Sanciones</a></div><div class="post-footer-section">
	<div class="kad-post-navigation clearfix">
	        <div class="alignleft kad-previous-link">
	        <a href="https://provea.org/actualidad/alcedo-mora-y-los-hermanos-vergel-seis-anos-de-desaparicion-forzada-y-absoluta-impunidad/" rel="prev"><span class="kt_postlink_meta kt_color_gray">Previous Post</span><span class="kt_postlink_title">Alcedo Mora y los hermanos Vergel: seis años de desaparición forzada y absoluta impunidad</span></a> 
	        </div>
	        <div class="alignright kad-next-link">
	        <a href="https://provea.org/actualidad/derechos-civiles-y-politicos/integridad-personal/activista-de-lara-denuncia-detencion-arbitraria-por-visibilizar-crisis-en-servicios-publicos/" rel="next"><span class="kt_postlink_meta kt_color_gray">Next Post</span><span class="kt_postlink_title">Activista de Lara denuncia detención arbitraria por visibilizar crisis en servicios públicos</span></a> 
	        </div>
	 </div> <!-- end navigation -->
 </div>
 		</footer>
	</article>
	<div id="blog_carousel_container" class="carousel_outerrim post-footer-section">
	<h4 class="kt-title bottom-carousel-title post-carousel-title"><span>Similar Posts</span></h4>
	<div class="blog-bottom-carousel">
		<div class="blog-carouselcontainer row-margin-small">
			<div id="blog-recent-carousel" class="slick-slider blog_carousel kt-slickslider kt-content-carousel loading clearfix" data-slider-fade="false" data-slider-type="content-carousel" data-slider-anim-speed="400" data-slider-scroll="1" data-slider-auto="true" data-slider-speed="9000" data-slider-xxl="3" data-slider-xl="3" data-slider-md="3" data-slider-sm="2" data-slider-xs="2" data-slider-ss="1">
								<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-8789" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/JuanPedroconFamilia-420x280.jpg" srcset="https://provea.org/wp-content/uploads/JuanPedroconFamilia-420x280.jpg 420w, https://provea.org/wp-content/uploads/JuanPedroconFamilia-840x560.jpg 840w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/JuanPedroconFamilia-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/entrevistas/entrevista-provea-juan-pedro-lares-me-rociaron-con-gasolina-y-me-decian-que-iban-a-prenderla-si-no-les-decia-donde-estaba-mi-padre/"><h5 class="entry-title">Entrevista Provea | Juan Pedro Lares: &#8220;Me rociaron con gasolina y me decían que iban a prenderla si no les decía dónde estaba mi padre&#8221;</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/entrevistas/" rel="category tag">Entrevistas</a></div>                </div>
            </div>
            <a href="https://provea.org/entrevistas/entrevista-provea-juan-pedro-lares-me-rociaron-con-gasolina-y-me-decian-que-iban-a-prenderla-si-no-les-decia-donde-estaba-mi-padre/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-13472" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-420x280.jpg" srcset="https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-420x280.jpg 420w, https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-300x200.jpg 300w, https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-768x512.jpg 768w, https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-600x400.jpg 600w, https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-1080x720.jpg 1080w, https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-1280x853.jpg 1280w, https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-980x653.jpg 980w, https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-480x320.jpg 480w, https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-840x560.jpg 840w, https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-1320x880.jpg 1320w, https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-660x440.jpg 660w, https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-960x640.jpg 960w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/Maria-G-Ponce-1-2-1-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/entrevistas/13472/"><h5 class="entry-title">“Cifras del INE y BCV se contradicen, persiste la sombra sobre las condiciones sociales” María Gabriela Ponce</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/entrevistas/" rel="category tag">Entrevistas</a></div>                </div>
            </div>
            <a href="https://provea.org/entrevistas/13472/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-10970" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/32430831228_5260516a66_k-420x280.jpg" srcset="https://provea.org/wp-content/uploads/32430831228_5260516a66_k-420x280.jpg 420w, https://provea.org/wp-content/uploads/32430831228_5260516a66_k-300x200.jpg 300w, https://provea.org/wp-content/uploads/32430831228_5260516a66_k-768x512.jpg 768w, https://provea.org/wp-content/uploads/32430831228_5260516a66_k-600x400.jpg 600w, https://provea.org/wp-content/uploads/32430831228_5260516a66_k.jpg 1080w, https://provea.org/wp-content/uploads/32430831228_5260516a66_k-840x560.jpg 840w, https://provea.org/wp-content/uploads/32430831228_5260516a66_k-660x440.jpg 660w, https://provea.org/wp-content/uploads/32430831228_5260516a66_k-960x640.jpg 960w, https://provea.org/wp-content/uploads/32430831228_5260516a66_k-480x320.jpg 480w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/32430831228_5260516a66_k-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/entrevistas/entrevista-provea-deillily-rodriguez-los-trabajadores-somos-mas/"><h5 class="entry-title">Entrevista Provea | Deillily Rodríguez: &#8220;Los trabajadores somos más&#8221;</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/entrevistas/" rel="category tag">Entrevistas</a></div>                </div>
            </div>
            <a href="https://provea.org/entrevistas/entrevista-provea-deillily-rodriguez-los-trabajadores-somos-mas/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-10034" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/Luisa-Villalba-420x280.jpeg" srcset="https://provea.org/wp-content/uploads/Luisa-Villalba-420x280.jpeg 420w, https://provea.org/wp-content/uploads/Luisa-Villalba-300x200.jpeg 300w, https://provea.org/wp-content/uploads/Luisa-Villalba-768x512.jpeg 768w, https://provea.org/wp-content/uploads/Luisa-Villalba-600x400.jpeg 600w, https://provea.org/wp-content/uploads/Luisa-Villalba.jpeg 1080w, https://provea.org/wp-content/uploads/Luisa-Villalba-720x480.jpeg 720w, https://provea.org/wp-content/uploads/Luisa-Villalba-360x240.jpeg 360w, https://provea.org/wp-content/uploads/Luisa-Villalba-840x560.jpeg 840w, https://provea.org/wp-content/uploads/Luisa-Villalba-660x440.jpeg 660w, https://provea.org/wp-content/uploads/Luisa-Villalba-960x640.jpeg 960w, https://provea.org/wp-content/uploads/Luisa-Villalba-480x320.jpeg 480w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/Luisa-Villalba-420x280.jpeg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/entrevistas/entrevista-provea-luisa-villalba-en-materia-de-gestion-de-los-residuos-y-desechos-solidos-estamos-a-nivel-de-emergencia-sanitaria/"><h5 class="entry-title">Entrevista Provea | Luisa Villalba: &#8220;En materia de gestión de los residuos y desechos sólidos estamos a nivel de emergencia sanitaria&#8221;</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/entrevistas/" rel="category tag">Entrevistas</a></div>                </div>
            </div>
            <a href="https://provea.org/entrevistas/entrevista-provea-luisa-villalba-en-materia-de-gestion-de-los-residuos-y-desechos-solidos-estamos-a-nivel-de-emergencia-sanitaria/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-16621" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/manifestacion_matrimonio_venezuela-420x280.jpg"    class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/manifestacion_matrimonio_venezuela-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/entrevistas/elena-hernaiz-en-venezuela-puedes-ser-lesbiana-pero-en-silencio/"><h5 class="entry-title">Elena Hernáiz: &#8220;En Venezuela puedes ser lesbiana pero en silencio&#8221;</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/entrevistas/" rel="category tag">Entrevistas</a></div>                </div>
            </div>
            <a href="https://provea.org/entrevistas/elena-hernaiz-en-venezuela-puedes-ser-lesbiana-pero-en-silencio/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-11159" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/Arkiely-Perfecto-1000x600-420x280.jpeg" srcset="https://provea.org/wp-content/uploads/Arkiely-Perfecto-1000x600-420x280.jpeg 420w, https://provea.org/wp-content/uploads/Arkiely-Perfecto-1000x600-840x560.jpeg 840w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/Arkiely-Perfecto-1000x600-420x280.jpeg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/entrevistas/entrevista-provea-arkiely-perfecto-creo-que-hay-politiqueros-que-llevan-la-palabra-revolucion-para-vivir-de-ella/"><h5 class="entry-title">Entrevista Provea | Arkiely Perfecto: Creo que hay politiqueros que llevan la palabra revolución para vivir de ella</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/entrevistas/" rel="category tag">Entrevistas</a></div>                </div>
            </div>
            <a href="https://provea.org/entrevistas/entrevista-provea-arkiely-perfecto-creo-que-hay-politiqueros-que-llevan-la-palabra-revolucion-para-vivir-de-ella/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-8322" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/MireyaLozada1-758x505-420x280.jpg" srcset="https://provea.org/wp-content/uploads/MireyaLozada1-758x505-420x280.jpg 420w, https://provea.org/wp-content/uploads/MireyaLozada1-758x505-300x200.jpg 300w, https://provea.org/wp-content/uploads/MireyaLozada1-758x505-600x400.jpg 600w, https://provea.org/wp-content/uploads/MireyaLozada1-758x505-660x440.jpg 660w, https://provea.org/wp-content/uploads/MireyaLozada1-758x505-480x319.jpg 480w, https://provea.org/wp-content/uploads/MireyaLozada1-758x505.jpg 758w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/MireyaLozada1-758x505-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/entrevistas/entrevista-provea-mireya-lozada-venezuela-a-pesar-de-la-crisis-sigue-apostando-por-la-convivencia/"><h5 class="entry-title">Entrevista Provea | Mireya Lozada: “Venezuela, a pesar de la crisis, sigue apostando por la convivencia”</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/entrevistas/" rel="category tag">Entrevistas</a></div>                </div>
            </div>
            <a href="https://provea.org/entrevistas/entrevista-provea-mireya-lozada-venezuela-a-pesar-de-la-crisis-sigue-apostando-por-la-convivencia/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-17673" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/2020/09/chuo-420x280.jpg" srcset="https://provea.org/wp-content/uploads/2020/09/chuo-420x279.jpg 420w, https://provea.org/wp-content/uploads/2020/09/chuo-300x200.jpg 300w, https://provea.org/wp-content/uploads/2020/09/chuo-600x399.jpg 600w, https://provea.org/wp-content/uploads/2020/09/chuo-360x239.jpg 360w, https://provea.org/wp-content/uploads/2020/09/chuo-480x319.jpg 480w, https://provea.org/wp-content/uploads/2020/09/chuo.jpg 640w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/2020/09/chuo-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/entrevistas/chuo-torrealba-es-detestable-buscar-el-cambio-politico-con-el-sufrimiento-de-la-gente/"><h5 class="entry-title">Chúo Torrealba: Es detestable buscar el cambio político con el sufrimiento de la gente</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/entrevistas/" rel="category tag">Entrevistas</a></div>                </div>
            </div>
            <a href="https://provea.org/entrevistas/chuo-torrealba-es-detestable-buscar-el-cambio-politico-con-el-sufrimiento-de-la-gente/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
																
			</div>
		</div>
	</div>
</div><!-- Blog Container-->				
		</div><!-- /.main-->

		<aside id="ktsidebar" class="col-lg-3 col-md-4 kt-sidebar-container kad-sidebar">
	<div class="sidebar">
		<section id="kadence_imgmenu_widget-2" class="widget-1 widget-first widget kadence_imgmenu_widget"><div class="widget-inner">			<div class="image-menu-image-size image-menu_item kt-img-overlay-widget">
			    <a href="#" class="image_menu_item_link" target="_self">			        	                	<img src="https://provea.org/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-12-at-7.09.33-PM.jpeg" width="720" height="480" alt="" />
	                                	<div class="image_menu_overlay"></div>
                    <div class="image_menu_message  imt-align-left imt-valign-center">
                    	<div class="image_menu_message_inner">
			        					            </div>
				    </div>
	        	</a>			</div>
		</div></section><section id="custom_html-11" class="widget_text widget-2 widget widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-theme="light" height="980" href="https://twitter.com/_provea">Tweets por PROVEA</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section><section id="kadence_recent_posts-2" class="widget-3 widget-last widget kadence_recent_posts"><div class="widget-inner"><h4 class="widget-title"><span>Últimas publicaciones</span></h4><ul><li class="clearfix postclass"><a href="https://provea.org/actualidad/derechos-civiles-y-politicos/integridad-personal/activista-de-lara-denuncia-detencion-arbitraria-por-visibilizar-crisis-en-servicios-publicos/" title="Activista de Lara denuncia detención arbitraria por visibilizar crisis en servicios públicos" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2021/03/marisol-bustamante_-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2021/03/marisol-bustamante_-60x60.jpg 60w, https://provea.org/wp-content/uploads/2021/03/marisol-bustamante_-150x150.jpg 150w, https://provea.org/wp-content/uploads/2021/03/marisol-bustamante_-300x300.jpg 300w, https://provea.org/wp-content/uploads/2021/03/marisol-bustamante_-70x70.jpg 70w, https://provea.org/wp-content/uploads/2021/03/marisol-bustamante_-500x500.jpg 500w, https://provea.org/wp-content/uploads/2021/03/marisol-bustamante_-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2021/03/marisol-bustamante_-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/actualidad/derechos-civiles-y-politicos/integridad-personal/activista-de-lara-denuncia-detencion-arbitraria-por-visibilizar-crisis-en-servicios-publicos/" title="Activista de Lara denuncia detención arbitraria por visibilizar crisis en servicios públicos" class="recentpost_title">Activista de Lara denuncia detención arbitraria por visibilizar crisis en servicios públicos</a><span class="recentpost_date kt_color_gray">1 marzo, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/entrevistas/decision-de-maduro-union-europea-es-un-golpe-para-la-negociacion/" title="Decisión de Maduro sobre Unión Europea es un golpe para la negociación dice internacionalista" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-60x60.jpg 60w, https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-150x150.jpg 150w, https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-300x300.jpg 300w, https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-70x70.jpg 70w, https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-500x500.jpg 500w, https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2021/02/Félix-Arellano-Unión-Europea-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/entrevistas/decision-de-maduro-union-europea-es-un-golpe-para-la-negociacion/" title="Decisión de Maduro sobre Unión Europea es un golpe para la negociación dice internacionalista" class="recentpost_title">Decisión de Maduro sobre Unión Europea es un golpe para la negociación dice internacionalista</a><span class="recentpost_date kt_color_gray">28 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/actualidad/alcedo-mora-y-los-hermanos-vergel-seis-anos-de-desaparicion-forzada-y-absoluta-impunidad/" title="Alcedo Mora y los hermanos Vergel: seis años de desaparición forzada y absoluta impunidad" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/Alcado-Mora-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/Alcado-Mora-60x60.jpg 60w, https://provea.org/wp-content/uploads/Alcado-Mora-150x150.jpg 150w, https://provea.org/wp-content/uploads/Alcado-Mora-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/Alcado-Mora-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/actualidad/alcedo-mora-y-los-hermanos-vergel-seis-anos-de-desaparicion-forzada-y-absoluta-impunidad/" title="Alcedo Mora y los hermanos Vergel: seis años de desaparición forzada y absoluta impunidad" class="recentpost_title">Alcedo Mora y los hermanos Vergel: seis años de desaparición forzada y absoluta impunidad</a><span class="recentpost_date kt_color_gray">27 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/actualidad/derechos-civiles-y-politicos/monitor-de-victimas-video-muestra-patron-de-ejecuciones-extrajudiciales-cometidas-por-las-faes/" title="#Monitor de Víctimas | Vídeo muestra patrón de ejecuciones extrajudiciales cometidas por las FAES" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2021/02/monitor-vict-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2021/02/monitor-vict-60x60.jpg 60w, https://provea.org/wp-content/uploads/2021/02/monitor-vict-150x150.jpg 150w, https://provea.org/wp-content/uploads/2021/02/monitor-vict-300x300.jpg 300w, https://provea.org/wp-content/uploads/2021/02/monitor-vict-70x70.jpg 70w, https://provea.org/wp-content/uploads/2021/02/monitor-vict-500x500.jpg 500w, https://provea.org/wp-content/uploads/2021/02/monitor-vict-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2021/02/monitor-vict-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/actualidad/derechos-civiles-y-politicos/monitor-de-victimas-video-muestra-patron-de-ejecuciones-extrajudiciales-cometidas-por-las-faes/" title="#Monitor de Víctimas | Vídeo muestra patrón de ejecuciones extrajudiciales cometidas por las FAES" class="recentpost_title">#Monitor de Víctimas | Vídeo muestra patrón de ejecuciones extrajudiciales cometidas por las FAES</a><span class="recentpost_date kt_color_gray">26 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/actualidad/derechos-civiles-y-politicos/una-ventana-a-la-libertad-208-reclusos-murieron-en-calabozos-policiales-ubicados-en-19-estados-de-venezuela-durante-2020/" title="Una Ventana a la Libertad | 208 reclusos murieron en calabozos policiales ubicados en 19 estados de Venezuela durante 2020" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/hacinamiento-carceles-venezolanas-250_229157-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/hacinamiento-carceles-venezolanas-250_229157-60x60.jpg 60w, https://provea.org/wp-content/uploads/hacinamiento-carceles-venezolanas-250_229157-150x150.jpg 150w, https://provea.org/wp-content/uploads/hacinamiento-carceles-venezolanas-250_229157-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/hacinamiento-carceles-venezolanas-250_229157-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/actualidad/derechos-civiles-y-politicos/una-ventana-a-la-libertad-208-reclusos-murieron-en-calabozos-policiales-ubicados-en-19-estados-de-venezuela-durante-2020/" title="Una Ventana a la Libertad | 208 reclusos murieron en calabozos policiales ubicados en 19 estados de Venezuela durante 2020" class="recentpost_title">Una Ventana a la Libertad | 208 reclusos murieron en calabozos policiales ubicados en 19 estados de Venezuela durante 2020</a><span class="recentpost_date kt_color_gray">25 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/covid-19/7mo-boletin-sobre-personal-sanitario-condiciones-y-medio-ambiente-de-trabajo-en-venezuela-enero-2021/" title="COVID-19: 7mo boletín sobre personal sanitario, condiciones y medio ambiente de trabajo en Venezuela, enero 2021" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2021/02/enf01-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2021/02/enf01-60x60.jpg 60w, https://provea.org/wp-content/uploads/2021/02/enf01-150x150.jpg 150w, https://provea.org/wp-content/uploads/2021/02/enf01-300x300.jpg 300w, https://provea.org/wp-content/uploads/2021/02/enf01-70x70.jpg 70w, https://provea.org/wp-content/uploads/2021/02/enf01-500x500.jpg 500w, https://provea.org/wp-content/uploads/2021/02/enf01-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2021/02/enf01-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/covid-19/7mo-boletin-sobre-personal-sanitario-condiciones-y-medio-ambiente-de-trabajo-en-venezuela-enero-2021/" title="COVID-19: 7mo boletín sobre personal sanitario, condiciones y medio ambiente de trabajo en Venezuela, enero 2021" class="recentpost_title">COVID-19: 7mo boletín sobre personal sanitario, condiciones y medio ambiente de trabajo en Venezuela, enero 2021</a><span class="recentpost_date kt_color_gray">25 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/opinion/juego-de-roles/" title="Juego de roles" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-60x60.png" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-60x60.png 60w, https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-150x150.png 150w, https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-540x540.png 540w, https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-270x270.png 270w, https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-400x400.png 400w, https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-120x120.png 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-60x60.png"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/opinion/juego-de-roles/" title="Juego de roles" class="recentpost_title">Juego de roles</a><span class="recentpost_date kt_color_gray">25 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/actualidad/organizaciones-internacionales/union-europea-pide-a-maduro-que-revierta-la-decision-de-expulsar-a-su-embajadora/" title="Unión Europea pide a Maduro que revierta la decisión de expulsar a su embajadora" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/img_7436-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/img_7436-60x60.jpg 60w, https://provea.org/wp-content/uploads/img_7436-150x150.jpg 150w, https://provea.org/wp-content/uploads/img_7436-70x70.jpg 70w, https://provea.org/wp-content/uploads/img_7436-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/img_7436-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/actualidad/organizaciones-internacionales/union-europea-pide-a-maduro-que-revierta-la-decision-de-expulsar-a-su-embajadora/" title="Unión Europea pide a Maduro que revierta la decisión de expulsar a su embajadora" class="recentpost_title">Unión Europea pide a Maduro que revierta la decisión de expulsar a su embajadora</a><span class="recentpost_date kt_color_gray">24 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/actualidad/derechos-civiles-y-politicos/derecho-a-la-vida/caso-barlovento-informe-mision-de-determinacion-de-hechos/" title="Caso Barlovento, Informe Misión de Determinación de Hechos" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2021/02/18582842_303-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2021/02/18582842_303-60x60.jpg 60w, https://provea.org/wp-content/uploads/2021/02/18582842_303-150x150.jpg 150w, https://provea.org/wp-content/uploads/2021/02/18582842_303-300x300.jpg 300w, https://provea.org/wp-content/uploads/2021/02/18582842_303-70x70.jpg 70w, https://provea.org/wp-content/uploads/2021/02/18582842_303-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2021/02/18582842_303-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/actualidad/derechos-civiles-y-politicos/derecho-a-la-vida/caso-barlovento-informe-mision-de-determinacion-de-hechos/" title="Caso Barlovento, Informe Misión de Determinación de Hechos" class="recentpost_title">Caso Barlovento, Informe Misión de Determinación de Hechos</a><span class="recentpost_date kt_color_gray">23 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/actualidad/pemones-de-san-luis-de-morichal-se-declaran-en-emergencia-ante-penetracion-de-sus-territorios-por-grupos-irregulares/" title="Pemones de San Luis de Morichal se declaran en emergencia ante penetración de sus territorios por grupos irregulares" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2021/02/Mineros-9F-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2021/02/Mineros-9F-60x60.jpg 60w, https://provea.org/wp-content/uploads/2021/02/Mineros-9F-150x150.jpg 150w, https://provea.org/wp-content/uploads/2021/02/Mineros-9F-300x300.jpg 300w, https://provea.org/wp-content/uploads/2021/02/Mineros-9F-70x70.jpg 70w, https://provea.org/wp-content/uploads/2021/02/Mineros-9F-500x500.jpg 500w, https://provea.org/wp-content/uploads/2021/02/Mineros-9F-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2021/02/Mineros-9F-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/actualidad/pemones-de-san-luis-de-morichal-se-declaran-en-emergencia-ante-penetracion-de-sus-territorios-por-grupos-irregulares/" title="Pemones de San Luis de Morichal se declaran en emergencia ante penetración de sus territorios por grupos irregulares" class="recentpost_title">Pemones de San Luis de Morichal se declaran en emergencia ante penetración de sus territorios por grupos irregulares</a><span class="recentpost_date kt_color_gray">23 febrero, 2021</span></div></div></li></ul></div></section>	</div><!-- /.sidebar -->
</aside><!-- /aside -->
	</div><!-- /.row-->
</div><!-- /#content -->
			</div><!-- /.wrap -->
					<div data-elementor-type="footer" data-elementor-id="23136" class="elementor elementor-23136 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-8dea4d9 elementor-section-stretched elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8dea4d9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ee43461" data-id="ee43461" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b1f8b1a elementor-widget elementor-widget-image" data-id="b1f8b1a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="#">
							<img src="https://provea.org/wp-content/uploads/elementor/thumbs/PROVEA-logo-web-cabecera-ovt65ax86fx98vvmyfean7dx1ksu1ngtaczyl2vhfk.png" title="PROVEA logo web cabecera" alt="PROVEA logo web cabecera" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1ff10e8 elementor-tablet-align-left elementor-hidden-tablet elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1ff10e8" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">(0212) 860 66 69<br>(0212) 862 10 11  /  53 33</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">mediosweb@derechos.org.ve</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Boulevard Panteón, Puente Trinidad a Tienda Honda. Edificio Centro Plaza Las Mercedes, PB, Loc. 6. Parroquia Altagracia. Municipio Libertador. Caracas - Venezuela. AP 1010-A</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-33c9dd3" data-id="33c9dd3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-b434161 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b434161" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4c2c6ad elementor-hidden-phone" data-id="4c2c6ad" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b13ab73 elementor-widget elementor-widget-heading" data-id="b13ab73" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">PROVEA</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-16122f2 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="16122f2" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/provea/">					<span class="elementor-icon-list-text">Historia</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos-que-asumimos/">					<span class="elementor-icon-list-text">Casos que asumimos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/educacion-en-ddhh/">					<span class="elementor-icon-list-text">Edudación y acción</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/colabora/">					<span class="elementor-icon-list-text">Colabora</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/enlaces">					<span class="elementor-icon-list-text">Enlaces</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actividades/">					<span class="elementor-icon-list-text">Actividades y eventos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/multimedia">					<span class="elementor-icon-list-text">Multimedia</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-91d4344" data-id="91d4344" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c78348b elementor-widget elementor-widget-heading" data-id="c78348b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Publicaciones</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-969fe76 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="969fe76" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/informes-anuales/">					<span class="elementor-icon-list-text">Infomes Anuales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/investigaciones/">					<span class="elementor-icon-list-text">Investigaciones</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/trabajos-especiales">					<span class="elementor-icon-list-text">Especiales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/boletines/">					<span class="elementor-icon-list-text">Boletines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/publicaciones/educacion-en-ddhh">					<span class="elementor-icon-list-text">Educación en DDHH</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/publicaciones/todos-los-lenguajes/">					<span class="elementor-icon-list-text">Todos los lenguajes</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/comunicados">					<span class="elementor-icon-list-text">Comunicados</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5f4ae94" data-id="5f4ae94" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f1640a8 elementor-widget elementor-widget-heading" data-id="f1640a8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">ARTÍCULOS</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-7ff6065 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7ff6065" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actualidad/">					<span class="elementor-icon-list-text">Actualidad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos/">					<span class="elementor-icon-list-text">Casos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/opinion/">					<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/entrevistas/">					<span class="elementor-icon-list-text">Entrevistas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/covid-19/">					<span class="elementor-icon-list-text">Covid-19</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/refugiados-y-migrantes">					<span class="elementor-icon-list-text">Migración Forzada en Venezuela</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3d6598d" data-id="3d6598d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bde9d82 elementor-widget elementor-widget-heading" data-id="bde9d82" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Suscríbete a nuestros<br>boletines</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-1b96713 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="1b96713" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="23136"/>
			<input type="hidden" name="form_id" value="1b96713"/>

							<input type="hidden" name="queried_id" value="32216"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100">
					<label for="form-field-field_1" class="elementor-field-label elementor-screen-only">Nombre</label><input size="1" type="text" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Nombre">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Correo</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Correo electrónico" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a4256ed elementor-section-stretched elementor-hidden-desktop elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a4256ed" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-148e0ee" data-id="148e0ee" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a1b1382 elementor-widget elementor-widget-image" data-id="a1b1382" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://provea.org/wp-content/uploads/elementor/thumbs/PROVEA-logo-web-cabecera-ovt65ax86fx66e9zt0lfd50ezi17cro4wc6aa4w8ow.png" title="PROVEA logo web cabecera" alt="PROVEA logo web cabecera" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7ecaab9 elementor-tablet-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7ecaab9" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">(0212) 860 66 69<br>(0212) 862 10 11  /  53 33</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">mediosweb@derechos.org.ve</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Boulevard Panteón, Puente Trinidad a Tienda Honda. Edificio Centro Plaza Las Mercedes, PB, Loc. 6. Parroquia Altagracia. Municipio Libertador. Caracas - Venezuela. AP 1010-A</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f20d2b5" data-id="f20d2b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-469d3f9 elementor-widget elementor-widget-heading" data-id="469d3f9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Suscríbete a nuestros<br>boletines</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-18fa6f5 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="18fa6f5" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="23136"/>
			<input type="hidden" name="form_id" value="18fa6f5"/>

							<input type="hidden" name="queried_id" value="32216"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100">
					<label for="form-field-field_1" class="elementor-field-label elementor-screen-only">Nombre</label><input size="1" type="text" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Nombre">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Correo</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Correo electrónico" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4eab6b2" data-id="4eab6b2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-450ec0e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="450ec0e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-f9f8fbe elementor-hidden-phone" data-id="f9f8fbe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0be8656 elementor-widget elementor-widget-heading" data-id="0be8656" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">PROVEA</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-80b85ee elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="80b85ee" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/provea/">					<span class="elementor-icon-list-text">Historia</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos-que-asumimos/">					<span class="elementor-icon-list-text">Casos que asumimos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/educacion-en-ddhh/">					<span class="elementor-icon-list-text">Edudación y acción</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/colabora/">					<span class="elementor-icon-list-text">Colabora</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actividades/">					<span class="elementor-icon-list-text">Actividades y eventos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ab12cc4" data-id="ab12cc4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9bb9c36 elementor-widget elementor-widget-heading" data-id="9bb9c36" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Publicaciones</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-eb4a8db elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="eb4a8db" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/informes-anuales/">					<span class="elementor-icon-list-text">Infomes Anuales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/investigaciones/">					<span class="elementor-icon-list-text">Investigaciones</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/boletines/">					<span class="elementor-icon-list-text">Boletines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/publicaciones/todos-los-lenguajes/">					<span class="elementor-icon-list-text">Todos los lenguajes</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/multimedia/">					<span class="elementor-icon-list-text">Multimedia</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1f7b9cd" data-id="1f7b9cd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-22e775a elementor-widget elementor-widget-heading" data-id="22e775a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">ARTÍCULOS</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-7a40008 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7a40008" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actualidad/">					<span class="elementor-icon-list-text">Actualidad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos/">					<span class="elementor-icon-list-text">Casos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/opinion/">					<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/entrevistas/">					<span class="elementor-icon-list-text">Entrevistas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/covid-19/">					<span class="elementor-icon-list-text">Covid-19</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-9644de6 elementor-section-height-min-height elementor-section-content-middle elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="9644de6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1b2cbc2" data-id="1b2cbc2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dbdcc8a elementor-widget elementor-widget-heading" data-id="dbdcc8a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">© 2020 Todos los derechos reservados │ PROVEA │ Rif. J-00309122-7</h1>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-9e1b84b" data-id="9e1b84b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e70c974 e-grid-align-right e-grid-align-center e-grid-align-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="e70c974" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/_Provea" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/provea/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-0e260c9" href="http://instagram.com/proveaong" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/ONGProvea/" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-d2d5c50" href="https://www.flickr.com/photos/proveaong/" target="_blank">
						<span class="elementor-screen-only">Flickr</span>
						<i class="fab fa-flickr"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				</div>
		</div>
				</div><!--Wrapper-->
						<div class="mag-pop-modal mfp-hide mfp-with-anim kt-loggin-modal" id="kt-extras-modal-login" tabindex="-1" role="dialog" aria-hidden="true">
					<div class="pop-modal-content">
						<div class="pop-modal-body">
							
		<form name="loginform" id="loginform" action="https://provea.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nombre de usuario o correo electrónico</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Contraseña</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" />
				<input type="hidden" name="redirect_to" value="https://provea.org/entrevistas/decision-de-maduro-union-europea-es-un-golpe-para-la-negociacion/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=decision-de-maduro-union-europea-es-un-golpe-para-la-negociacion" />
			</p>
			
		</form>						</div>
					</div>
				</div>
						<div class="mag-pop-modal mfp-hide mfp-with-anim kt-search-modal" id="kt-extras-modal-search" tabindex="-1" role="dialog" aria-hidden="true">
				<div class="pop-modal-content">
					<div class="pop-modal-body">
						<form role="search" method="get" class="search-form" action="https://provea.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="search-submit search-icon">
		<i class="kt-icon-search"></i>	</button>
</form>
					</div>
				</div>
			</div>
					<div class="mag-pop-sldr mfp-hide mfp-with-anim kt-mobile-menu" id="kt-mobile-menu" tabindex="-1" role="dialog" aria-hidden="true">
				<div class="pop-modal-content">
					<div class="pop-modal-body">
					<form role="search" method="get" class="search-form" action="https://provea.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="search-submit search-icon">
		<i class="kt-icon-search"></i>	</button>
</form>
<ul id="menu-home-menu-movil" class="kad-mobile-nav"><li  class="menu-provea menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25869 sf-dropdown"><a href="#">Provea</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-nuestrahistoria menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/">Nuestra historia</a></li>
	<li  class="menu-casosqueasumimos menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/">Casos que asumimos</a></li>
	<li  class="menu-educacinyaccin menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/">Educación y acción</a></li>
	<li  class="menu-colabora menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/">Colabora</a></li>
	<li  class="menu-enlaces menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/">Enlaces</a></li>
</ul>
</li>
<li  class="menu-memoriaverdadyjusticia menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria">Memoria, verdad y justicia</a></li>
<li  class="menu-actualidad menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25811 sf-dropdown"><a href="#">Actualidad</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-derechossociales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/">Derechos sociales</a></li>
	<li  class="menu-derechoscivilesypolticos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/">Derechos civiles y políticos</a></li>
	<li  class="menu-defensoresdelosderechos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/">Defensores de los derechos</a></li>
	<li  class="menu-organizacionesinternacionales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/">Organizaciones Internacionales</a></li>
</ul>
</li>
<li  class="menu-artculos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25830 sf-dropdown"><a href="#">Artículos</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-artculosdeopinin menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25838"><a href="https://provea.org/category/opinion/">Artículos de opinión</a></li>
	<li  class="menu-covid-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/">Covid-19</a></li>
	<li  class="menu-paramilitarismo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/">Paramilitarismo</a></li>
	<li  class="menu-derechoalasmujeres menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/">Derecho a las mujeres</a></li>
	<li  class="menu-lgbtiq menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/">LGBTIQ+</a></li>
</ul>
</li>
<li  class="menu-especiales menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25836 sf-dropdown"><a href="#">Especiales</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-migracinforzadaenvenezuela menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/">Migración forzada en Venezuela</a></li>
	<li  class="menu-trabajosespeciales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/">Trabajos especiales</a></li>
	<li  class="menu-entrevistas menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://provea.org/category/entrevistas/">Entrevistas</a></li>
	<li  class="menu-comunicados menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/">Comunicados</a></li>
</ul>
</li>
<li  class="menu-publicaciones menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25842 sf-dropdown"><a href="#">Publicaciones</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-informesanuales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/">Informes Anuales</a></li>
	<li  class="menu-investigaciones menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/">Investigaciones</a></li>
	<li  class="menu-educacinenddhh menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25845 sf-dropdown-submenu"><a href="#">Educación en DDHH</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
		<li  class="menu-memorias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/">Memorias</a></li>
		<li  class="menu-mdulosdesc menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/">Módulos DESC</a></li>
		<li  class="menu-serieaportes menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/">Serie Aportes</a></li>
		<li  class="menu-serieexperiencias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/">Serie Experiencias</a></li>
		<li  class="menu-serietenerderechosbrnobasta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li  class="menu-todosloslenguajes menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25851 sf-dropdown-submenu"><a href="#">Todos los lenguajes</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
		<li  class="menu-cmicsporlademocracia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li  class="menu-boletines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/">Boletines</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
		<li  class="menu-boletninternacional menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25854 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/">Boletín Internacional</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
			<li  class="menu-2017 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29097"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/">2017</a></li>
			<li  class="menu-2016 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29098"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/">2016</a></li>
			<li  class="menu-2015 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29099"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/">2015</a></li>
			<li  class="menu-2014 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29100"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/">2014</a></li>
			<li  class="menu-2013 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29101"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/">2013</a></li>
		</ul>
</li>
		<li  class="menu-boletnreferencias menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-29053 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias/">Boletín Referencias</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
			<li  class="menu-2016-2018 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29236"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/">2016-2018</a></li>
			<li  class="menu-1993 menu-item menu-item-type-post_type menu-item-object-page menu-item-29054"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/">1993</a></li>
			<li  class="menu-1992 menu-item menu-item-type-post_type menu-item-object-page menu-item-29055"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/">1992</a></li>
			<li  class="menu-1991 menu-item menu-item-type-post_type menu-item-object-page menu-item-29056"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/">1991</a></li>
			<li  class="menu-1990 menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/">1990</a></li>
			<li  class="menu-1989 menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/">1989</a></li>
			<li  class="menu-1988 menu-item menu-item-type-post_type menu-item-object-page menu-item-29059"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/">1988</a></li>
		</ul>
</li>
		<li  class="menu-boletncrisisvenezuela menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25856 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/">Boletín Crisis Venezuela</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
			<li  class="menu-2020 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29102"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/">2020</a></li>
			<li  class="menu-2019 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29103"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/">2019</a></li>
			<li  class="menu-2018 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29104"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/">2018</a></li>
			<li  class="menu-2017 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/">2017</a></li>
		</ul>
</li>
		<li  class="menu-boletnddhhycoyuntura menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-30388 sf-dropdown-submenu"><a href="#">Boletín DDHH y Coyuntura</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
			<li  class="menu-2008 menu-item menu-item-type-post_type menu-item-object-page menu-item-30390"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/">2008</a></li>
			<li  class="menu-2007 menu-item menu-item-type-post_type menu-item-object-page menu-item-31000"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2007/">2007</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-casos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25857 sf-dropdown"><a href="#">Casos</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-eninstanciasnacionales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/">En instancias nacionales</a></li>
</ul>
</li>
<li  class="menu-eventos menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/">Eventos</a></li>
<li  class="menu-multimedia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/">Multimedia</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-descargas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/multimedia/descargas/">Descargas</a></li>
	<li  class="menu-galeras menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-27135 sf-dropdown-submenu"><a href="https://provea.org/multimedia/galerias/">Galerías</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
		<li  class="menu-galera menu-item menu-item-type-post_type menu-item-object-page menu-item-31867"><a href="https://provea.org/multimedia/galerias/g-flickr/">Galería</a></li>
	</ul>
</li>
	<li  class="menu-vdeos menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/videos/">Vídeos</a></li>
	<li  class="menu-audios menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/">Audios</a></li>
</ul>
</li>
</ul>					</div>
				</div>
			</div>
		<style>
	#wp-admin-bar-new-elementor_lead {
		display: none;
	}
	body.post-type-elementor_lead .wrap a.page-title-action {
		display: none;
	}
</style>
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=5.17.2' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=5.17.2' id='mec-featherlight-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.17.2' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=5.17.2' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.17.2' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.17.2' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.17.2' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' id='molongui-authorship-js-extra'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/molongui-authorship-pro/public/js/molongui-authorship-pro.37db.min.js?ver=1.1.6' id='molongui-authorship-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/provea.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/kadence-simple-share/assets/js/kt-social-min.js?ver=127' id='kadence_share_js-js'></script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='the-grid-js-extra'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/provea.org\/wp-admin\/admin-ajax.php","nonce":"95ef7d77e9","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"1","meta_data":null,"main_query":{"page":0,"name":"decision-de-maduro-union-europea-es-un-golpe-para-la-negociacion","category_name":"entrevistas","lang":"es","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":24,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.7.9.1' id='the-grid-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/bootstrap-min.js?ver=1.9.19' id='bootstrap-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/kadence-blocks-pro/dist/vendor/slick.min.js?ver=1.4.25' id='kadence-slick-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/kt-sticky-min.js?ver=1.9.19' id='kadence-sticky-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/ascend-plugins-min.js?ver=1.9.19' id='ascend_plugins-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/select2-min.js?ver=1.9.19' id='select2-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/kt-tiles-min.js?ver=1.9.19' id='kadence-tiles-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/ascend-main-min.js?ver=1.9.19' id='ascend_main-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modulobox/public/assets/js/modulobox.min.js?ver=1.6.0' id='modulobox-js'></script>
<script type='text/javascript' id='modulobox-js-after'>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</script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.1.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.1.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/provea.org\/wp-admin\/admin-ajax.php","nonce":"69c971e561","urls":{"assets":"https:\/\/provea.org\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_VE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/provea.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.1.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.1' id='share-link-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.1","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/provea.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":32216,"title":"Decisi%C3%B3n%20de%20Maduro%20sobre%20Uni%C3%B3n%20Europea%20es%20un%20golpe%20para%20la%20negociaci%C3%B3n%20dice%20internacionalista%20%E2%94%82%20PROVEA","excerpt":"","featuredImage":"https:\/\/provea.org\/wp-content\/uploads\/2021\/02\/Fe\u0301lix-Arellano-Unio\u0301n-Europea-600x336.jpg"}};
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='preloaded-elements-handlers-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=es; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script><script type="text/javascript">var to_like_post = {"url":"https://provea.org/wp-admin/admin-ajax.php","nonce":"200767c75a"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script>	</body>
</html>
