<!DOCTYPE html>
<html class="no-js" lang="es" itemtype="https://schema.org/Blog" itemscope>
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	
<!-- Author Meta Tags by Molongui Authorship Premium 4.2.13, visit: https://www.molongui.com/authorship/ -->
<meta name="author" content="">
<!-- /Molongui Authorship -->

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Rocío San Miguel: &quot;La FANB parece condenada a seguir como pilar de la revolución” │ PROVEA</title>
<meta name="description" content="La Fuerza Armada está entrando en un punto de inflexión histórica por razones económicas, políticas, sociales y militares, enfatiza Rocío San Miguel, presidente de Control Ciudadano. En entrevista para&nbsp;TalCual, la abogada expresa que la merma del ingreso del ingreso petrolero ha significado una orfandad para el país&nbsp; y ha tenido&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://provea.org/actualidad/rocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion/" />
<meta name="author" content="Medios">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/provea.org\/wp-content\/uploads\/2020\/12\/01-Logos-base-Provea-baseblanca-fondoazul-logoblanco-conbordetxtnegro.png","name" : "Programa Venezolano de Educaci\u00f3n Acci\u00f3n en Derechos Humanos (PROVEA)","url" : "https:\/\/provea.org","sameAs" : ["https:\/\/www.facebook.com\/provea", "https:\/\/twitter.com\/https:\/\/twitter.com\/_provea", "https:\/\/www.instagram.com\/proveaong", "https:\/\/www.youtube.com\/user\/ONGProvea"]}</script>
<meta property="og:url" content="https://provea.org/actualidad/rocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion/" />
<meta property="og:site_name" content="PROVEA" />
<meta property="og:locale" content="es_VE" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/provea" />
<meta property="article:publisher" content="https://www.facebook.com/provea" />
<meta property="article:section" content="Actualidad" />
<meta property="article:tag" content="Rocío San Miguel" />
<meta property="article:tag" content="Entrevistas" />
<meta property="og:title" content="Rocío San Miguel: &quot;La FANB parece condenada a seguir como pilar de la revolución” │ PROVEA" />
<meta property="og:description" content="La Fuerza Armada está entrando en un punto de inflexión histórica por razones económicas, políticas, sociales y militares, enfatiza Rocío San Miguel, presidente de Control Ciudadano. En entrevista para&nbsp;TalCual, la abogada expresa que la merma del ingreso del ingreso petrolero ha significado una orfandad para el país&nbsp; y ha tenido&hellip;" />
<meta property="og:image" content="https://provea.org/wp-content/uploads/2021/02/Rocio.jpg" />
<meta property="og:image:secure_url" content="https://provea.org/wp-content/uploads/2021/02/Rocio.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/_provea" />
<meta name="twitter:creator" content="https://twitter.com/_provea" />
<meta name="twitter:title" content="Rocío San Miguel: &quot;La FANB parece condenada a seguir como pilar de la revolución” │ PROVEA" />
<meta name="twitter:description" content="La Fuerza Armada está entrando en un punto de inflexión histórica por razones económicas, políticas, sociales y militares, enfatiza Rocío San Miguel, presidente de Control Ciudadano. En entrevista para&nbsp;TalCual, la abogada expresa que la merma del ingreso del ingreso petrolero ha significado una orfandad para el país&nbsp; y ha tenido&hellip;" />
<meta name="twitter:image:src" content="https://provea.org/wp-content/uploads/2021/02/Rocio-600x338.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed" href="https://provea.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Feed de los comentarios" href="https://provea.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PROVEA &raquo; Comentario Rocío San Miguel: &#8220;La FANB parece condenada a seguir como pilar de la revolución” del feed" href="https://provea.org/actualidad/rocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-166271724-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-166271724-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css?ver=5.6' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mec-custom-google-font-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C+regular%2C+500%2C+600%2C+700%2C+%7CDidact+Gothic%3A700%2C+&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://provea.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://provea.org/wp-content/plugins/molongui-authorship-pro/public/css/molongui-authorship-pro.7857.min.css?ver=1.0.7' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://provea.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='kadence-slide-css'  href='https://provea.org/wp-content/plugins/kadence-related-content/assets/css/slider.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_related_content-css'  href='https://provea.org/wp-content/plugins/kadence-related-content/assets/css/related-content.css?ver=1.0.9' type='text/css' media='all' />
<!--[if lt IE]>
<link rel='stylesheet' id='ascend_ie_fallback-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ie_fallback.css?ver=1.9.18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='elementor-icons-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://provea.org/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://provea.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-17625-css'  href='https://provea.org/wp-content/uploads/elementor/css/post-17625.css?ver=1611260793' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://provea.org/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-17818-css'  href='https://provea.org/wp-content/uploads/elementor/css/post-17818.css?ver=1611553421' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-23136-css'  href='https://provea.org/wp-content/uploads/elementor/css/post-23136.css?ver=1611372961' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_share_css-css'  href='https://provea.org/wp-content/plugins/kadence-simple-share/assets/css/kt-social.css?ver=127' type='text/css' media='all' />
<link rel='stylesheet' id='didact-gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css'  href='https://provea.org/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.7.9' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='ascend_main-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend.css?ver=1.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='ascend_posttype-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend_posttype.css?ver=1.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='ascend_icons-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend_icons.css?ver=1.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='ascend_select2-css'  href='https://provea.org/wp-content/themes/ascend_premium/assets/css/ascend_select2.css?ver=1.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-ascend-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A700%2C600%2C500%2C400%7CDidact+Gothic%3A400%7CHind%3A700%2C400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1612231470' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CHind%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDidact+Gothic%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://provea.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<style id="kadence_blocks_palette_css" type="text/css">:root .has-kb-palette-1-color{color:#888888}:root .has-kb-palette-1-background-color{background-color:#888888}</style><script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"d\u00eda","days":"d\u00edas","hour":"hora","hours":"horas","minute":"minuto","minutes":"minutos","second":"segundo","seconds":"segundos","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/provea.org\/wp-admin\/admin-ajax.php","fes_nonce":"036155b5db","current_year":"2021","current_month":"02","datepicker_format":"dd-mm-yy&d-m-Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.16.2' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.16.2' id='mec-events-script-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/provea.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.15.0' id='monsterinsights-frontend-script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/vendor/html5shiv.min.js?ver=5.6' id='ascend-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/vendor/respond.min.js?ver=5.6' id='ascend-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/vendor/custom-modernizer-min.js?ver=1.9.18' id='modernizrc-js'></script>
<link rel="https://api.w.org/" href="https://provea.org/wp-json/" /><link rel="alternate" type="application/json" href="https://provea.org/wp-json/wp/v2/posts/30589" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://provea.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://provea.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://provea.org/?p=30589' />
<link rel="alternate" type="application/json+oembed" href="https://provea.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprovea.org%2Factualidad%2Frocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://provea.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprovea.org%2Factualidad%2Frocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion%2F&#038;format=xml" />
<script type="text/javascript">var light_error = "No se puede cargar la imagen", light_of = "%curr% de %total%";</script><style type="text/css" id="kt-custom-css">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</style><link rel="icon" href="https://provea.org/wp-content/uploads/logo_provea-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://provea.org/wp-content/uploads/logo_provea-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://provea.org/wp-content/uploads/logo_provea-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://provea.org/wp-content/uploads/logo_provea-1-300x300.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-166271724-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
window.addEventListener('load', function () {
	var links = document.querySelectorAll('a');
	for (let i = 0; i < links.length; i++) {
		links[i].addEventListener('click', function(e) {
			var n = this.href.includes('provea.org');
			if (n == false) {
				gtag('event', 'click', {'event_category': 'external links','event_label' : this.href});
			}
		});
		}
	});
window.addEventListener('load', function () {
	var donwload_links = document.querySelectorAll('a');
	for (let j = 0; j < donwload_links.length; j++) {
		donwload_links[j].addEventListener('click', function(e) {
			var down = this.href.match(/.*\.(pdf│doc│docx│xls│xlsx│ppt│pptx│jpg│png)(\?.*)?$/);
			if (down != null) {
				gtag('event', 'click', {'event_category': 'downloads','event_label' : this.href});
			}
		});
		}
	});
gtag('config', 'UA-166271724-1' , {'allow_display_features': false,});

</script>
<style type="text/css">/* Dropdown search */
#mec_search_form_24587 .mec-dropdown-search{
	font-size:11px !important;
	line-height:1em;
	
}</style><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
.elementor-widget-button a{background-color:#ffffff;border-style:solid;border-width:3px;border-color:#0093d7;font-size:17px;letter-spacing:1.8px;}.widget-inner .custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a{font-weight:700 !important;}#inner-wrap #content .single-article #ktsidebar .sidebar .widget .widget-inner .custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a{font-family:'Didact Gothic', sans-serif !important;}.custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a{color:#000000 !important;}#inner-wrap #content .single-article #ktsidebar .sidebar .widget .widget-inner .custom-html-widget .elementor-widget-button .elementor-widget-container .elementor-button-wrapper a:hover{color:#0093d7 !important;}.elementor-widget-button a:hover{background-color:#eaeaea;}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-30589 single-format-image wp-embed-responsive kad-header-position-above kt-turnoff-lightbox kt-anchor-scroll kt-showsub-indicator kt-use-select2 kt-single-post-no-inner-title kt-topbar-enabled  body-style-normal none-trans-header not_ie elementor-default elementor-kit-17625">
		<div id="wrapper" class="container">
			<div data-elementor-type="header" data-elementor-id="17818" class="elementor elementor-17818 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5b67eab6 elementor-section-content-middle elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5b67eab6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;animation_mobile&quot;:&quot;fadeIn&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ecdb84b elementor-hidden-tablet elementor-hidden-phone" data-id="ecdb84b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8dbbdd3 elementor-nav-menu__align-left elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8dbbdd3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-8dbbdd3" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://provea.org/provea/memoria/" class="elementor-item">Memoria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27720"><a href="https://provea.org/provea/verdad/" class="elementor-item">Verdad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27719"><a href="https://provea.org/provea/justicia/" class="elementor-item">Justicia</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-8dbbdd3" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://provea.org/provea/memoria/" class="elementor-item">Memoria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27720"><a href="https://provea.org/provea/verdad/" class="elementor-item">Verdad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27719"><a href="https://provea.org/provea/justicia/" class="elementor-item">Justicia</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8e4055c" data-id="8e4055c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-340012a elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="340012a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://provea.org" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2ee5e140" data-id="2ee5e140" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8d5517f elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="8d5517f" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-dc10550" href="https://twitter.com/_Provea" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-grow elementor-repeater-item-0267196" href="https://www.facebook.com/provea/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-0e260c9" href="http://instagram.com/proveaong" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/ONGProvea/" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-animation-grow elementor-repeater-item-d2d5c50" href="https://www.flickr.com/photos/proveaong/" target="_blank">
						<span class="elementor-screen-only">Flickr</span>
						<i class="fab fa-flickr"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2826c9c elementor-section-stretched elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2826c9c" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_offset&quot;:50,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;sticky_effects_offset&quot;:10}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b2c393e" data-id="b2c393e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-472eb40 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="472eb40" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a813908" data-id="a813908" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e0da9e8 elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="e0da9e8" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://provea.org"><img width="150" height="150" src="https://provea.org/wp-content/uploads/2020/12/06-Logos-base-Provea-baseblanca-fondoazul-logoblanco-sinbordetxt-150x150.png" class="elementor-animation-grow attachment-thumbnail size-thumbnail" alt="" srcset="https://provea.org/wp-content/uploads/2020/12/06-Logos-base-Provea-baseblanca-fondoazul-logoblanco-sinbordetxt-150x150.png 150w, https://provea.org/wp-content/uploads/2020/12/06-Logos-base-Provea-baseblanca-fondoazul-logoblanco-sinbordetxt-300x300.png 300w, https://provea.org/wp-content/uploads/2020/12/06-Logos-base-Provea-baseblanca-fondoazul-logoblanco-sinbordetxt-70x70.png 70w, https://provea.org/wp-content/uploads/2020/12/06-Logos-base-Provea-baseblanca-fondoazul-logoblanco-sinbordetxt.png 425w" sizes="(max-width: 150px) 100vw, 150px" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="https://provea.org">Programa Venezolano<br>de Educación Acción en<br>Derechos Humanos</a></h3></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-ade984a" data-id="ade984a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-44312eb elementor-nav-menu__align-right elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="44312eb" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-slide"><ul id="menu-1-44312eb" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28287"><a href="https://provea.org/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://provea.org/provea/" class="elementor-item">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-item">Casos que asumimos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24922"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-item">Educación y acción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24988"><a href="https://provea.org/provea/colabora/" class="elementor-item">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27209"><a href="https://provea.org/provea/aliados/" class="elementor-item">Enlaces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27715"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-44312eb" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28287"><a href="https://provea.org/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="https://provea.org/provea/" class="elementor-item">Provea</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24920"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-item">Casos que asumimos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24922"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-item">Educación y acción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24988"><a href="https://provea.org/provea/colabora/" class="elementor-item">Colabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27209"><a href="https://provea.org/provea/aliados/" class="elementor-item">Enlaces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27715"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-96ba8de elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="96ba8de" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:125,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7dd1aab" data-id="7dd1aab" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff418e2 elementor-nav-menu__align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="ff418e2" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-ff418e2" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28106 sf-dropdown"><a href="https://provea.org/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23810"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos<br>sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23814"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles<br>y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27763"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los<br>derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27762"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones<br>Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23818 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23847"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23820"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23822"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23825"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23824"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23846 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27801"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23826"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23821"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23836"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28108 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23793"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23794"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23795 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23796"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23797"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23800"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23799"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23798"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23801 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23792"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23788 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23789 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28718"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28719"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28720"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28721"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28722"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23791 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28831"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28833"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28834"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28832"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28883 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29239"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29006"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28999"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29000"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28972"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28954"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28882"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30386 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30387"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23848 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23827 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27194"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27125"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27901"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23830"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-ff418e2" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28106 sf-dropdown"><a href="https://provea.org/category/actualidad/" class="elementor-item">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23810"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos<br>sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23814"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles<br>y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27763"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los<br>derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27762"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones<br>Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23818 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23847"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23820"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23822"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23825"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23824"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23846 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27801"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23826"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23821"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23836"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28108 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23793"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23794"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23795 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23796"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23797"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23800"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23799"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23798"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23801 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23792"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23788 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23789 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28718"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28719"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28720"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28721"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28722"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23791 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28831"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28833"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28834"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28832"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28883 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29239"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29006"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28999"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29000"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28972"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28954"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28882"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30386 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30387"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23848 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23832"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23827 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27194"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27125"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27901"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23830"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-65b99a7 elementor-hidden-desktop elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="65b99a7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:55,&quot;sticky_effects_offset&quot;:10,&quot;animation_mobile&quot;:&quot;fadeIn&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-a3788b5" data-id="a3788b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-39d1fff elementor-widget elementor-widget-image" data-id="39d1fff" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://provea.org">
							<img src="https://provea.org/wp-content/uploads/2020/09/logo_provea.svg" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3e178b4" data-id="3e178b4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f64cafe elementor-widget elementor-widget-heading" data-id="f64cafe" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Programa Venezolano<br>de Educación
Acción en<br>Derechos Humanos</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7f5f201" data-id="7f5f201" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-26e751d" data-id="26e751d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-50776d0 elementor-nav-menu__align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="50776d0" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-50776d0" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25854 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29097"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29098"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29099"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29100"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29101"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29053 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias/" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29236"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29054"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29055"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29056"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29059"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25856 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29102"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29103"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29104"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30388 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30390"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27135"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-50776d0" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25854 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29097"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29098"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29099"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29100"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29101"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29053 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias/" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29236"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29054"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29055"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29056"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29059"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25856 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29102"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29103"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29104"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30388 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30390"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27135"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e98b58a elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e98b58a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:95,&quot;sticky_effects_offset&quot;:10,&quot;animation_mobile&quot;:&quot;fadeIn&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-09e3f44" data-id="09e3f44" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cbebea5 elementor-widget elementor-widget-image" data-id="cbebea5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://provea.org">
							<img width="1" height="1" src="https://provea.org/wp-content/uploads/2020/09/logo_provea.svg" class="attachment-thumbnail size-thumbnail" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6b82e35" data-id="6b82e35" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3137a52 elementor-widget elementor-widget-heading" data-id="3137a52" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Programa Venezolano<br>de Educación
Acción en<br>Derechos Humanos</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-482db62" data-id="482db62" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-405cde7 elementor-nav-menu__align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="405cde7" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-grow"><ul id="menu-1-405cde7" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25854 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29097"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29098"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29099"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29100"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29101"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29053 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias/" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29236"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29054"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29055"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29056"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29059"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25856 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29102"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29103"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29104"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30388 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30390"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27135"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-405cde7" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25869 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Provea</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/" class="elementor-sub-item">Nuestra historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/" class="elementor-sub-item">Casos que asumimos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/" class="elementor-sub-item">Educación y acción</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/" class="elementor-sub-item">Colabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/" class="elementor-sub-item">Enlaces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria" class="elementor-item">Memoria, verdad y justicia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25811 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Actualidad</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/" class="elementor-sub-item">Derechos sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/" class="elementor-sub-item">Derechos civiles y políticos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/" class="elementor-sub-item">Defensores de los derechos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/" class="elementor-sub-item">Organizaciones Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25830 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Artículos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25838"><a href="https://provea.org/category/opinion/" class="elementor-sub-item">Artículos de opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/" class="elementor-sub-item">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/" class="elementor-sub-item">Paramilitarismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/" class="elementor-sub-item">Derecho a las mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/" class="elementor-sub-item">LGBTIQ+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25836 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Especiales</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/" class="elementor-sub-item">Migración forzada en Venezuela</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/" class="elementor-sub-item">Trabajos especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://provea.org/category/entrevistas/" class="elementor-sub-item">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/" class="elementor-sub-item">Comunicados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25842 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Publicaciones</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/" class="elementor-sub-item">Informes Anuales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/" class="elementor-sub-item">Investigaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25845 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Educación en DDHH</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/" class="elementor-sub-item">Memorias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/" class="elementor-sub-item">Módulos DESC</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/" class="elementor-sub-item">Serie Aportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/" class="elementor-sub-item">Serie Experiencias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/" class="elementor-sub-item">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25851 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Todos los lenguajes</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/" class="elementor-sub-item">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/" class="elementor-sub-item">Boletines</a>
	<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25854 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/" class="elementor-sub-item">Boletín Internacional</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29097"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/" class="elementor-sub-item">2017</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29098"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/" class="elementor-sub-item">2016</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29099"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/" class="elementor-sub-item">2015</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29100"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/" class="elementor-sub-item">2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29101"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/" class="elementor-sub-item">2013</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29053 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias/" class="elementor-sub-item">Boletín Referencias</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29236"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/" class="elementor-sub-item">2016-2018</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29054"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/" class="elementor-sub-item">1993</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29055"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/" class="elementor-sub-item">1992</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29056"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/" class="elementor-sub-item">1991</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/" class="elementor-sub-item">1990</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/" class="elementor-sub-item">1989</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29059"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/" class="elementor-sub-item">1988</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25856 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/" class="elementor-sub-item">Boletín Crisis Venezuela</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29102"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/" class="elementor-sub-item">2020</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29103"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/" class="elementor-sub-item">2019</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29104"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/" class="elementor-sub-item">2018</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/" class="elementor-sub-item">2017</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30388 sf-dropdown-submenu"><a href="#" class="elementor-sub-item elementor-item-anchor">Boletín DDHH y Coyuntura</a>
		<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30390"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/" class="elementor-sub-item">2008</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25857 sf-dropdown"><a href="#" class="elementor-item elementor-item-anchor">Casos</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/" class="elementor-sub-item">En instancias nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/" class="elementor-item">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/" class="elementor-item">Multimedia</a>
<ul class="sub-menu sf-dropdown-menu dropdown elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/descargas/" class="elementor-sub-item">Descargas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27135"><a href="https://provea.org/multimedia/galerias/" class="elementor-sub-item">Galerías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/video/" class="elementor-sub-item">Vídeos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/" class="elementor-sub-item">Audios</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4743049 elementor-hidden-phone" data-id="4743049" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	<div id="inner-wrap" class="wrap clearfix contentclass hfeed" role="document">
		<div id="pageheader" class="titleclass post-header-area kad-ascend-parallax kt_bc_not_active" style="    ">
	<div class="header-color-overlay"></div>
			<div class="container">
			<div class="page-header" style="">
				<div class="page-header-inner">
					<h1 style="" class="post_head_title top-contain-title entry-title" data-max-size="40" data-min-size="15">Rocío San Miguel: &#8220;La FANB parece condenada a seguir como pilar de la revolución” </h1>									</div>
			</div>
		</div><!--container-->
			</div><!--titleclass-->
	<div id="content" class="container clearfix">
	<div class="row single-article">
		<div class="main col-lg-9 col-md-8 kt-sidebar kt-sidebar-right" id="ktmain" role="main">
				<article id="post-30589" class="postclass kt_post_header_content-image post-30589 post type-post status-publish format-image has-post-thumbnail hentry category-actualidad category-entrevistas tag-rocio-san-miguel tag-entrevistas post_format-post-format-image">
				<div class="imghoverclass postfeat post-single-img">
				<a href="https://provea.org/wp-content/uploads/2021/02/Rocio.jpg" data-rel="lightbox">
				<img src="https://provea.org/wp-content/uploads/2021/02/Rocio-812x457.jpg" srcset="https://provea.org/wp-content/uploads/2021/02/Rocio-812x457.jpg 812w, https://provea.org/wp-content/uploads/2021/02/Rocio-300x169.jpg 300w, https://provea.org/wp-content/uploads/2021/02/Rocio-600x338.jpg 600w, https://provea.org/wp-content/uploads/2021/02/Rocio-768x432.jpg 768w, https://provea.org/wp-content/uploads/2021/02/Rocio-660x371.jpg 660w, https://provea.org/wp-content/uploads/2021/02/Rocio.jpg 1280w" sizes="(max-width: 812px) 100vw, 812px"  alt="" width="812" height="457" class="">				</a>
			</div>
		<div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/actualidad/" rel="category tag">Actualidad</a> | <a href="https://provea.org/category/entrevistas/" rel="category tag">Entrevistas</a></div>		<header>
		<div class="post-top-meta kt_color_gray">
				<span class="postdate kt-post-date updated">
			14 febrero, 2021		</span>
		<span class="postauthortop kt-post-author author vcard">
		<span class="kt-by-author">por</span>		<span itemprop="author">
			<a href="#molongui-disabled-link" class="fn kt_color_gray" rel="author">
							</a>
		</span>
	</span> 
	</div>
		</header>
		<div class="entry-content clearfix">
		<div class="kt_simple_share_container kt_share_beforecontent"><div class="kt_simple_share_container kt-social-align-left kt-socialstyle-style_04 kt-social-size-large"><a class="kt_facebook_share" href="http://www.facebook.com/sharer.php?u=https://provea.org/actualidad/rocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion/" target="_blank"><i class="kts-iconfacebook"></i></a><a class="kt_twitter_share" href="http://twitter.com/share?url=https://provea.org/actualidad/rocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion/&text=Roc%C3%ADo+San+Miguel%3A+%E2%80%9CLa+FANB+parece+condenada+a+seguir+como+pilar+de+la+revoluci%C3%B3n%E2%80%9D" target="_blank"><i class="kts-icontwitter"></i></a><a class="kt_whatsapp_share" href="whatsapp://send?text=https://provea.org/actualidad/rocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion/" target="_blank"><i class="kts-iconwhatsapp"></i></a></div></div>
<p><em>La Fuerza Armada está entrando en un punto de inflexión histórica por razones económicas, políticas, sociales y militares, enfatiza Rocío San Miguel, presidente de Control Ciudadano. En entrevista para&nbsp;<strong>TalCual</strong>, la abogada expresa que la merma del ingreso del ingreso petrolero ha significado una orfandad para el país&nbsp; y ha tenido una repercusión brutal en la FAN</em>B</p>



<hr class="wp-block-separator"/>



<p>El seguimiento a las nuevas estructuras de la Fuerza Armada Nacional Bolivariana (FANB), en los últimos 24 meses, evidencia el objetivo del gobierno de Nicolás Maduro de reforzar el orden interno. Esta es uno de los hallazgos de uno de los recientes estudios de Control Ciudadano, Organización No Gubernamental (ONG) con experticia sobre la seguridad y defensa del país.</p>



<p>Sin embargo, en entrevista para&nbsp;<strong><em>TalCual</em></strong>, la abogada&nbsp;<a href="http://rociosanmiguel/" target="_blank" rel="noreferrer noopener">Rocío San Miguel,</a>&nbsp;presidente de Control Ciudadano, indica que la creación y activación de unidades militares es menor, y &#8220;hay una brecha brutal&#8221; con lo registrado hace tres años. Atribuye esta situación a muchas razones, entre ellas el impacto de la crisis petrolera sobre la organización castrense.</p>



<p>Puntualiza que el mayor número de unidades creadas, desde 2019, es en la Guardia Nacional, componente que tiene 10 nuevos destacamentos:<em> &#8220;Eso obedece a muchas razones. No solo porque también es lo más barato de instalar, no requiere mayor inversión en logística, ni en la adquisición de sistemas de armas&#8221;</em>.</p>



<p>San Miguel advierte que la veintena de empresas militares que el gobierno de Nicolás Maduro creó, a partir de 2013, &#8220;están en el suelo&#8221;. En ese contexto resalta que no son suficientes las corporaciones que le han sido entregadas a los militares para sustentarlas, además de ser incapaces de cubrir las demandas estructurales de la FANB.</p>



<p><strong>&#8211; ¿Cómo se encuentra la estructura actual de la Fuerza Armada Nacional?</strong></p>



<p>&#8211; La Fuerza Armada está entrando en un punto de inflexión histórica por razones económicas, políticas, sociales y militares. Ese tránsito entre el año 2020 y el 2021 pone un acento definitivo en este cuadro de inflexión histórica. <strong>La merma del ingreso petrolero ha significado una orfandad para el país en general y para la revolución bolivariana en términos de la maquinaria de inyectar dinero en términos de la burocracia del Estado, pero esto ha tenido una repercusión brutal en la FANB</strong>. En otros ministerios no te das cuenta por la baja presencia que tienen para el país, pero en el sector Fuerza Armada Nacional Bolivariana es clave.</p>



<p>Basta ver el análisis de la activación y creación de unidades hace tres años y como es el funcionamiento actual<strong>,&nbsp;</strong>basta ver la presencia de militares en otros ministerios donde había recursos económicos y posibilidades de participar en el desarrollo nacional como se ha mermado, ha pasado de 46 a un 25% de participación militar en ministerios desde 2020.</p>



<figure class="wp-block-image size-large is-resized"><img src="https://provea.org/wp-content/uploads/2021/02/Rocio2-600x338.jpg" alt="" class="wp-image-30591" width="751" height="423" srcset="https://provea.org/wp-content/uploads/2021/02/Rocio2-600x338.jpg 600w, https://provea.org/wp-content/uploads/2021/02/Rocio2-300x169.jpg 300w, https://provea.org/wp-content/uploads/2021/02/Rocio2-768x432.jpg 768w, https://provea.org/wp-content/uploads/2021/02/Rocio2.jpg 1280w" sizes="(max-width: 751px) 100vw, 751px" /></figure>



<p><strong>&#8211; El gobierno de Maduro, en reiteradas ocasiones, ha dicho que las empresas de la FAN han sido creadas para su mantenimiento</strong></p>



<p>&#8211; No bastan las corporaciones que le han sido entregadas a los militares para sustentarlas.&nbsp;<strong>La principal de ellas,&nbsp;<a rel="noreferrer noopener" href="http://camimpeg_fanb/" target="_blank">Camimpeg</a>&nbsp;(Compañía Anónima Militar de Industrias Mineras, Petrolíferas y de Gas), está alimentando los intereses del madurismo en el poder, pero no a la FANB como institución.</strong>&nbsp;La Zona Económica Militar Especial de Desarrollo Forestal, activada en diciembre de 2020, para satisfacer las necesidades logísticas de la Fuerza Armada no es ninguna garantía de que vaya a resolver los enormes problemas estructurales que ya tenía la institución. Y en general todo.</p>



<p>Otras empresas que se están reinventando en estos últimos meses no llegan para satisfacer las profundas demandas de la FANB.&nbsp; Se trata de demandas estructurales que vienen arrastradas desde la época de la bonanza, cuando se tuvieron que hacer grandes inversiones en materia de seguridad social, en materia de bienestar de toda la plantilla y de personal y de las instalaciones. Pero no se hicieron y eso se está notando en estos momentos, amén de todo la propia inversión en logística, en entrenamiento de la Fuerza Armada.</p>



<p><strong>-Muchos militares salieron de la industria petrolera para el sector minero</strong></p>



<p>&#8211; Hay militares que están el consejo directivo, forman parte de la plana mayor. Pero el dinero no está siendo orientado para las necesidades de la FANB sino para los intereses del madurismo en el poder. Y esto termina por ser evidente ante la merma de la operatividad y de la capacidad de la FANB, pero también a los problemas estructurales.</p>



<p><strong>&#8211; ¿La merma en la FAN incluye la compra de armas?</strong></p>



<p>-Sobre la compra de armas, hay varias etapas: Las grandes compras desde 2005 al 2012, luego la llegada de Maduro al poder hasta 2017 donde se adquirió pertrecho militar para control del orden público en China y se terminaron de completar algunos contratos que estaban pendientes con Rusia, el centro de mantenimiento de helicópteros, por ejemplo, y algunos otros contratos que se cerraron, completaron con Navantia. Yo diría que, desde 2017, en adelante es nula la adquisición de sistemas de armas para Venezuela.</p>



<p><strong>-Mientras el discurso presidencial y del Alto Mando parecieran vender la idea de que hay más armamento</strong></p>



<p>&#8211; Tuvimos dos años con la existencia de ejercicios militares, especialmente esos años que tienen que ver con el 2018, con el 2019 y comienzos de 2020, cuando los ejercicios militares estaban a la orden del día.  A partir del covid-19, pero también por la falta de presupuesto, ya no se realizan prácticamente, son mínimos los ejercicios militares. La Fuerza Armada ha dejado de ser respetada por sus adversarios geopolíticos, es decir, cuando en 2020 permites que se hunda un buque de vigilancia litoral por un buque de pasajeros, eso equivale a una derrota militar. No solo en términos de un sistema costosísimo para el país, sino también una derrota psicológica.</p>



<p><strong>Y yo añadiría: La consolidación de la guerrilla en Venezuela también significa ese punto de inflexión histórica para la FANB. Es decir, en los últimos 40 años, ha existido la guerrilla en el país, la guerrilla histórica, la que traspasó cuando se firmaron los acuerdos de paz, pero hay un momento clave que es la ruptura de las Fuerzas Armadas Revolucionarias de Colombia (FARC) y cuando la disidencia de las FARC se separa del acuerdo político y claramente echa raíces en Venezuela.</strong></p>



<p>Ya Guyana no respeta a Venezuela, la Fuerza Armada de Colombia ha perdido el respeto por las de Venezuela, Brasil también que han sido las hipótesis tradicionales de conflicto para cualquier escuela de guerra de los cuatros componentes ha perdido el respeto a la FANB.</p>



<p><strong>&#8211; ¿Eso significa que hay un proceso de creciente desmoralización a lo interno de la institución castrense?</strong></p>



<p><strong>&#8211;&nbsp;</strong>Entrar en el decaimiento es como superficial. Es mucho más profundo hablar de una inflexión histórica que tiene una connotación militar, una económica y política y social. En lo político ha quedado claro para los efectivos de la Fuerza Armada Nacional que todavía siguen en la institución que,&nbsp;<strong>sin alternativa real del poder o la posibilidad de alternabilidad política, la FANB parece condenada a seguir como pilar de la revolución, y eso tiene efectos internos muy poderosos.</strong></p>



<p>Hay un proceso de selección natural que termina por echar todos los rasgos institucionales que estén dentro, vamos a ver cada vez más perversiones de las que ya habíamos visto de una Fuerza Armada politizada, partidista, la vigencia de una Ley Constitucional de la FANB que rompe todo sustento precisamente constitucional. Es decir, eso es un carácter político muy poderoso.</p>



<p><strong>-También estaría allí el fortalecimiento que el gobierno le ha querido dar a la milicia</strong></p>



<p>-Todo eso en conjunto. La milicia no termina de arrancar por falta de recursos y yo creo, incluso, que por resistencias internas que han existido en la FANB. Pero la milicia esta cumpliendo una labor de burocracia del Estado muy importante este último año. La milicia cumple las funciones del Ministerio de Infraestructura, pero también presta seguridad en las empresas básicas, pero hace cosas peligrosas, eso de repartir alimentos y de ser el soporte armado de las visitas que hace el Seniat es muy perverso, se ha convertido en un brazo armado de la administración pública, con muy cuestionadas características de profesionalismo.</p>



<figure class="wp-block-image size-large is-resized"><img src="https://provea.org/wp-content/uploads/2021/02/Milicianos-600x400.jpg" alt="" class="wp-image-30595" width="748" height="499" srcset="https://provea.org/wp-content/uploads/2021/02/Milicianos-600x400.jpg 600w, https://provea.org/wp-content/uploads/2021/02/Milicianos-300x200.jpg 300w, https://provea.org/wp-content/uploads/2021/02/Milicianos-768x512.jpg 768w, https://provea.org/wp-content/uploads/2021/02/Milicianos-391x260.jpg 391w, https://provea.org/wp-content/uploads/2021/02/Milicianos.jpg 960w" sizes="(max-width: 748px) 100vw, 748px" /></figure>



<p><strong>&#8211; ¿Cómo ha impactado a la FAN el informe de la Misión de Determinación de Hechos de la ONU?</strong></p>



<p>-Si bien las organizaciones sabíamos de las violaciones a los derechos humanos, que lo diga las Naciones Unidas tiene un impacto demoledor y esto ha divorciado a la Fuerza Armada Nacional de la sociedad, hasta tanto no sea posible establecer mecanismos de justicia o de reparación, no va a ser superada esa zanja tan profunda que ha quedado allí como herida abierta para el país.</p>



<p><strong>-El Estado pareciera no acusar recibo de las denuncias que se hacen sobre torturas en instalaciones militares</strong></p>



<p>&#8211; Lo más grave es que el Estado no ha investigado. El fiscal Tarek William Saab ha presentado un informe a la Fiscalía General de la Republica que no conoce el país, él tiene obligación de informarle al país, pero que es un informe que no se compadece con la realidad. No ha existido ni un solo mando militar investigado por las violaciones a los derechos humanos. Hasta que esto no ocurra no será creíble ninguna investigación real e imparcial en Venezuela.</p>



<p>De los mandos militares están las investigaciones que hace la Corte Penal Internacional (CPI) del control de las protestas de 2017, ninguno de los mandos militares donde ocurrieron asesinatos contra civiles ha sido investigado. Por el contrario, en su mayoría han sido ascendidos en la estructura militar. <strong>Luego están los casos de las torturas en las dos instituciones de inteligencia, el Servicio Bolivariano de Inteligencia  (Sebin) y la Dirección General de Contrainteligencia Militar (Dgcim), dirigidas por militares, donde tampoco ha habido investigación contra los mandos militares en el momento en que ocurrieron estos hechos.</strong></p>



<p>El Estado no quiere o no puede juzgar y cuando el Estado no puede o no quiere investigar o juzgar, ¿Qué sucede, de acuerdo con el Estatuto de Roma? Entra la Corte Penal Internacional a abrir casos contra las personas que cometieron delitos de lesa humanidad.</p>



<p>&#8211;<strong>Pero esos procesos en la CPI son más largos</strong></p>



<p>&#8211; Yo creo que sí, pero no podemos depositar la justicia en su totalidad a la Corte Penal Internacional. Creo que eso es un error. Aspirar al que país tenga justicia o reparación de las víctimas es una esperanza deformada por varias razones. Porque primero es una justicia muy lenta, quien se encarga de los casos más graves y de los más responsables, deja sin mirar las llamadas responsabilidades intermedias o casos que no configuran delitos de lesa humanidad, pero son graves.</p>



<p>En Venezuela, hay que construir un plan, una propuesta y establecer un diálogo de negociaciones creíbles, allí aparece la justicia transicional que tiene que construirse. Todos estos elementos tienen que trabajarse y trabajarse seriamente, sino irremediablemente la sociedad en ciclos histórico aparece irrepetiblemente frustrada que es lo que ha venido ocurriendo en Venezuela históricamente en los últimos 60 años.</p>



<p><strong>&#8211; ¿Hasta cuándo puede extenderse el atornillamiento de Padrino López ?</strong></p>



<p>-Hay un relevo importante en la Fuerza Armada Nacional por la salida de la promoción del 87. Las promociones del 88 y la del 89 muy pronto van a coronar la cúspide. Es cuestión de tiempo para que Padrino salga, probablemente, el principal problema ya no es buscar un sustituto, que los hay. El problema del relevo de de Padrino viene el tema de donde ponerlo.</p>



<p>&nbsp;<strong>&#8211; ¿Cuál es el alcance del registro que hizo Control Ciudadano sobre las brigadas del Ejército?</strong></p>



<p>-Hicimos una infografía con la estructura de las brigadas del Ejército. Esto es importante para transparentar  los grandes comandos de Venezuela, es una labor para reconocer el alcance y funcionamiento de la FAN, establecer cuáles son y quiénes las dirigen. En los últimos años está ocurriendo la invisibilización de las autoridades diferentes a los jefes de las Regiones Estratégicas de Defensa Integral (REDI) y del Estado Mayor superior de la FAN. Cuando no conoces los jefes de las unidades  no hay reconocimiento ni responsabilidad de esas unidades, se ha ido desdibujando esto en el quehacer del país, pero además ex profeso.</p>



<p>En algunos casos,&nbsp; hemos visto comandantes que buscan invisibilizarse en sus cargos y también hemos visto los contrario. El comandante de la GNB, Fabio Zavarse Pabón,&nbsp;hace un par de años estaba estruendoso en declaraciones y de corte político partidista, hoy en día está comedido. Ese cambio de comportamiento es real,&nbsp;ya los comandantes no se expresan con el mismo fervor político, no hay que olvidarse que hay la vigilancia internacional sobre Venezuela, hay una Misión de Determinación de los hechos sobre Venezuela,&nbsp;hay una Oficina de la Alta Comisionada para los Derechos Humanos en Venezuela instalada, hay 52 militares sancionados militarmente, todo eso tiene su efecto en el comportamiento militar<a rel="noreferrer noopener" href="https://twitter.com/DiarioTalCual" target="_blank">.</a></p>



<hr class="wp-block-separator"/>



<p><strong>Alianza Tal Cual &#8211; Provea</strong></p>
		</div>
		<footer class="single-footer">
		<div class="posttags post-footer-section">Tags:<a href="https://provea.org/tag/rocio-san-miguel/" rel="tag">Rocío San Miguel</a> <a href="https://provea.org/tag/entrevistas/" rel="tag">Entrevistas</a></div><div class="post-footer-section">
	<div class="kad-post-navigation clearfix">
	        <div class="alignleft kad-previous-link">
	        <a href="https://provea.org/opinion/una-politica-ante-el-dialogo-convocado-por-la-dictadura/" rel="prev"><span class="kt_postlink_meta kt_color_gray">Previous Post</span><span class="kt_postlink_title">Una política ante el diálogo convocado por la dictadura</span></a> 
	        </div>
	        <div class="alignright kad-next-link">
	         
	        </div>
	 </div> <!-- end navigation -->
 </div>
 		</footer>
	</article>
	<div id="blog_carousel_container" class="carousel_outerrim post-footer-section">
	<h4 class="kt-title bottom-carousel-title post-carousel-title"><span>Similar Posts</span></h4>
	<div class="blog-bottom-carousel">
		<div class="blog-carouselcontainer row-margin-small">
			<div id="blog-recent-carousel" class="slick-slider blog_carousel kt-slickslider kt-content-carousel loading clearfix" data-slider-fade="false" data-slider-type="content-carousel" data-slider-anim-speed="400" data-slider-scroll="1" data-slider-auto="true" data-slider-speed="9000" data-slider-xxl="3" data-slider-xl="3" data-slider-md="3" data-slider-sm="2" data-slider-xs="2" data-slider-ss="1">
								<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-7174" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/LOGO-AMNISTÍA-IMGEN-DESTACADA-420x280.png"    class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/LOGO-AMNISTÍA-IMGEN-DESTACADA-420x280.png"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/actualidad/amnistia-internacional-emergencia-alimentaria-autoridades-venezolanas-deben-buscar-ayuda-internacional-y-emprender-planes-coordinados/"><h5 class="entry-title">Amnistía Internacional | Emergencia alimentaria: Autoridades venezolanas deben buscar ayuda internacional y emprender planes coordinados</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/actualidad/" rel="category tag">Actualidad</a></div>                </div>
            </div>
            <a href="https://provea.org/actualidad/amnistia-internacional-emergencia-alimentaria-autoridades-venezolanas-deben-buscar-ayuda-internacional-y-emprender-planes-coordinados/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-6295" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:74.09200968523%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="413" height="306" src="https://provea.org/wp-content/uploads/ABN-18-09-2009-18909840424MarchaContraLaSIP_JB07.jpg" srcset="https://provea.org/wp-content/uploads/ABN-18-09-2009-18909840424MarchaContraLaSIP_JB07.jpg 413w, https://provea.org/wp-content/uploads/ABN-18-09-2009-18909840424MarchaContraLaSIP_JB07-300x222.jpg 300w" sizes="(max-width: 413px) 100vw, 413px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/ABN-18-09-2009-18909840424MarchaContraLaSIP_JB07.jpg"><meta itemprop="width" content="413px"><meta itemprop="height" content="306px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/actualidad/expresion-libre-gobierno-apuesta-por-imponer-apagon-informativo/"><h5 class="entry-title">Expresión Libre | Gobierno apuesta por imponer apagón informativo</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/actualidad/" rel="category tag">Actualidad</a></div>                </div>
            </div>
            <a href="https://provea.org/actualidad/expresion-libre-gobierno-apuesta-por-imponer-apagon-informativo/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-12038" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/asamblea-nacional22-600x400-420x280.jpg" srcset="https://provea.org/wp-content/uploads/asamblea-nacional22-600x400-420x280.jpg 420w, https://provea.org/wp-content/uploads/asamblea-nacional22-600x400-300x200.jpg 300w, https://provea.org/wp-content/uploads/asamblea-nacional22-600x400.jpg 600w, https://provea.org/wp-content/uploads/asamblea-nacional22-600x400-360x240.jpg 360w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/asamblea-nacional22-600x400-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/actualidad/persecucion-y-encarcelamiento-de-diputados-crimen-de-lesa-humanidad/"><h5 class="entry-title">Persecución y encarcelamiento de diputados: ¿crimen de lesa humanidad?</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/actualidad/" rel="category tag">Actualidad</a></div>                </div>
            </div>
            <a href="https://provea.org/actualidad/persecucion-y-encarcelamiento-de-diputados-crimen-de-lesa-humanidad/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-14042" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/logo_CIDH-2-420x280.jpg"    class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/logo_CIDH-2-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/actualidad/redesca-de-la-cidh-publica-informe-tematico-empresas-y-derechos-humanos-estandares-interamericanos/"><h5 class="entry-title">REDESCA de la CIDH publica informe temático “Empresas y Derechos Humanos: Estándares Interamericanos”</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/actualidad/" rel="category tag">Actualidad</a></div>                </div>
            </div>
            <a href="https://provea.org/actualidad/redesca-de-la-cidh-publica-informe-tematico-empresas-y-derechos-humanos-estandares-interamericanos/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-11921" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/Hambre-5-420x280.jpg" srcset="https://provea.org/wp-content/uploads/Hambre-5-420x280.jpg 420w, https://provea.org/wp-content/uploads/Hambre-5-300x200.jpg 300w, https://provea.org/wp-content/uploads/Hambre-5-768x512.jpg 768w, https://provea.org/wp-content/uploads/Hambre-5-600x400.jpg 600w, https://provea.org/wp-content/uploads/Hambre-5-720x480.jpg 720w, https://provea.org/wp-content/uploads/Hambre-5-360x240.jpg 360w, https://provea.org/wp-content/uploads/Hambre-5-840x560.jpg 840w, https://provea.org/wp-content/uploads/Hambre-5-660x440.jpg 660w, https://provea.org/wp-content/uploads/Hambre-5.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/Hambre-5-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/actualidad/yemen-sudan-del-sur-y-venezuela-los-tres-paises-con-mas-alto-riesgo-para-su-seguridad-alimentaria-y-agricultura-segun-la-fao/"><h5 class="entry-title">Yemen, Sudán del Sur y Venezuela: los tres países con más alto riesgo para su seguridad alimentaria y agricultura según la FAO</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/actualidad/" rel="category tag">Actualidad</a></div>                </div>
            </div>
            <a href="https://provea.org/actualidad/yemen-sudan-del-sur-y-venezuela-los-tres-paises-con-mas-alto-riesgo-para-su-seguridad-alimentaria-y-agricultura-segun-la-fao/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-16224" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/DW-Migrantes-venezolanos-420x280.jpeg"    class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/DW-Migrantes-venezolanos-420x280.jpeg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/actualidad/huyeron-del-hambre-en-venezuela-y-la-pandemia-fuerza-su-retorno-no-podemos-darnos-el-lujo-de-desmayarnos/"><h5 class="entry-title">Huyeron del hambre en Venezuela, y la pandemia fuerza su retorno: &#8220;No podemos darnos el lujo de desmayarnos&#8221;</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/actualidad/" rel="category tag">Actualidad</a></div>                </div>
            </div>
            <a href="https://provea.org/actualidad/huyeron-del-hambre-en-venezuela-y-la-pandemia-fuerza-su-retorno-no-podemos-darnos-el-lujo-de-desmayarnos/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-6651" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/IMG_20171003_1017341-420x280.jpg" srcset="https://provea.org/wp-content/uploads/IMG_20171003_1017341-420x280.jpg 420w, https://provea.org/wp-content/uploads/IMG_20171003_1017341-840x560.jpg 840w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/IMG_20171003_1017341-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/actualidad/cidh-adopta-medida-historica-a-favor-del-derecho-a-la-salud-en-venezuela/"><h5 class="entry-title">CIDH adopta medida histórica a favor del derecho a la salud en Venezuela</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/actualidad/" rel="category tag">Actualidad</a></div>                </div>
            </div>
            <a href="https://provea.org/actualidad/cidh-adopta-medida-historica-a-favor-del-derecho-a-la-salud-en-venezuela/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
									<div class="col-xxl-3 col-xl-3 col-md-4 col-sm-4 col-xs-6 col-ss-12 blog_carousel_item kt-slick-slide">
					    <article id="post-6378" class="blog_item blog_photo_item kt_item_fade_in grid_item">
        <div class="imghoverclass img-margin-center blog-grid-photo">
                    <div class="kt-intrinsic" style="padding-bottom:66.666666666667%;">
                <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img width="420" height="280" src="https://provea.org/wp-content/uploads/UNION-INTEPARLAMENTARIA-420x280.jpg" srcset="https://provea.org/wp-content/uploads/UNION-INTEPARLAMENTARIA-420x280.jpg 420w, https://provea.org/wp-content/uploads/UNION-INTEPARLAMENTARIA-300x200.jpg 300w, https://provea.org/wp-content/uploads/UNION-INTEPARLAMENTARIA-600x400.jpg 600w, https://provea.org/wp-content/uploads/UNION-INTEPARLAMENTARIA-660x440.jpg 660w, https://provea.org/wp-content/uploads/UNION-INTEPARLAMENTARIA.jpg 675w" sizes="(max-width: 420px) 100vw, 420px"  class="" itemprop="contentUrl" alt=""><meta itemprop="url" content="https://provea.org/wp-content/uploads/UNION-INTEPARLAMENTARIA-420x280.jpg"><meta itemprop="width" content="420px"><meta itemprop="height" content="280px"></div>            </div> 
        </div>
        <div class="photo-postcontent">
            <div class="photo-post-bg">
            </div>
            <div class="photo-postcontent-inner">
                                <header>
                    <a href="https://provea.org/actualidad/union-interparlamentaria-exigimos-respeto-pleno-para-la-asamblea-nacional/"><h5 class="entry-title">Unión Interparlamentaria |  Exigimos respeto pleno para la Asamblea Nacional</h5></a>                </header>
                <div class="kt-post-photo-added-content">
                    <div class="kt_post_category kt-post-cats"><a href="https://provea.org/category/actualidad/" rel="category tag">Actualidad</a></div>                </div>
            </div>
            <a href="https://provea.org/actualidad/union-interparlamentaria-exigimos-respeto-pleno-para-la-asamblea-nacional/" class="photo-post-link">
            </a>
        </div><!-- Text size -->
            </article> <!-- Blog Item -->					</div>
				
																
			</div>
		</div>
	</div>
</div><!-- Blog Container-->				
		</div><!-- /.main-->

		<aside id="ktsidebar" class="col-lg-3 col-md-4 kt-sidebar-container kad-sidebar">
	<div class="sidebar">
		<section id="kadence_imgmenu_widget-2" class="widget-1 widget-first widget kadence_imgmenu_widget"><div class="widget-inner">			<div class="image-menu-image-size image-menu_item kt-img-overlay-widget">
			    <a href="#" class="image_menu_item_link" target="_self">			        	                	<img src="https://provea.org/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-12-at-7.09.33-PM.jpeg" width="720" height="480" alt="" />
	                                	<div class="image_menu_overlay"></div>
                    <div class="image_menu_message  imt-align-left imt-valign-center">
                    	<div class="image_menu_message_inner">
			        					            </div>
				    </div>
	        	</a>			</div>
		</div></section><section id="custom_html-11" class="widget_text widget-2 widget widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-theme="light" height="980" href="https://twitter.com/_provea">Tweets por PROVEA</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section><section id="kadence_recent_posts-2" class="widget-3 widget-last widget kadence_recent_posts"><div class="widget-inner"><h4 class="widget-title"><span>Últimas publicaciones</span></h4><ul><li class="clearfix postclass"><a href="https://provea.org/actualidad/rocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion/" title="Rocío San Miguel: &#8220;La FANB parece condenada a seguir como pilar de la revolución”" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2021/02/Rocio-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2021/02/Rocio-60x60.jpg 60w, https://provea.org/wp-content/uploads/2021/02/Rocio-150x150.jpg 150w, https://provea.org/wp-content/uploads/2021/02/Rocio-300x300.jpg 300w, https://provea.org/wp-content/uploads/2021/02/Rocio-70x70.jpg 70w, https://provea.org/wp-content/uploads/2021/02/Rocio-500x500.jpg 500w, https://provea.org/wp-content/uploads/2021/02/Rocio-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2021/02/Rocio-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/actualidad/rocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion/" title="Rocío San Miguel: &#8220;La FANB parece condenada a seguir como pilar de la revolución”" class="recentpost_title">Rocío San Miguel: &#8220;La FANB parece condenada a seguir como pilar de la revolución”</a><span class="recentpost_date kt_color_gray">14 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/opinion/una-politica-ante-el-dialogo-convocado-por-la-dictadura/" title="Una política ante el diálogo convocado por la dictadura" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-12-10-at-7.35.12-AM-60x60.jpeg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-12-10-at-7.35.12-AM-60x60.jpeg 60w, https://provea.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-12-10-at-7.35.12-AM-150x150.jpeg 150w, https://provea.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-12-10-at-7.35.12-AM-300x300.jpeg 300w, https://provea.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-12-10-at-7.35.12-AM-70x70.jpeg 70w, https://provea.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-12-10-at-7.35.12-AM-500x500.jpeg 500w, https://provea.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-12-10-at-7.35.12-AM-120x120.jpeg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2020/09/WhatsApp-Image-2020-12-10-at-7.35.12-AM-60x60.jpeg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/opinion/una-politica-ante-el-dialogo-convocado-por-la-dictadura/" title="Una política ante el diálogo convocado por la dictadura" class="recentpost_title">Una política ante el diálogo convocado por la dictadura</a><span class="recentpost_date kt_color_gray">12 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/opinion/contra-la-unidad-por-la-accion-conjunta/" title="Contra la unidad, por la acción conjunta" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-60x60.png" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-60x60.png 60w, https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-150x150.png 150w, https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-540x540.png 540w, https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-270x270.png 270w, https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-400x400.png 400w, https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-120x120.png 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2020/07/RAFAEL-NUEVA-60x60.png"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/opinion/contra-la-unidad-por-la-accion-conjunta/" title="Contra la unidad, por la acción conjunta" class="recentpost_title">Contra la unidad, por la acción conjunta</a><span class="recentpost_date kt_color_gray">12 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/publicaciones/detenciones-arbitrarias-a-la-sociedad-civil-y-manifestantes-durante-el-estado-de-alarma/" title="Especial | Detenciones arbitrarias a la sociedad civil y manifestantes durante el estado de alarma" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2021/02/informe-diciembre-2020-ilustr.-03-1-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2021/02/informe-diciembre-2020-ilustr.-03-1-60x60.jpg 60w, https://provea.org/wp-content/uploads/2021/02/informe-diciembre-2020-ilustr.-03-1-150x150.jpg 150w, https://provea.org/wp-content/uploads/2021/02/informe-diciembre-2020-ilustr.-03-1-300x300.jpg 300w, https://provea.org/wp-content/uploads/2021/02/informe-diciembre-2020-ilustr.-03-1-70x70.jpg 70w, https://provea.org/wp-content/uploads/2021/02/informe-diciembre-2020-ilustr.-03-1-500x500.jpg 500w, https://provea.org/wp-content/uploads/2021/02/informe-diciembre-2020-ilustr.-03-1-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2021/02/informe-diciembre-2020-ilustr.-03-1-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/publicaciones/detenciones-arbitrarias-a-la-sociedad-civil-y-manifestantes-durante-el-estado-de-alarma/" title="Especial | Detenciones arbitrarias a la sociedad civil y manifestantes durante el estado de alarma" class="recentpost_title">Especial | Detenciones arbitrarias a la sociedad civil y manifestantes durante el estado de alarma</a><span class="recentpost_date kt_color_gray">11 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/actualidad/gobierno-de-facto-no-responde-a-la-onu-por-decenas-de-desaparecidos-y-asesinados-en-frontera-con-colombia/" title="Gobierno de facto no responde a la ONU por decenas de desaparecidos y asesinados en frontera con Colombia" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2021/02/maduro-colombia-2-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2021/02/maduro-colombia-2-60x60.jpg 60w, https://provea.org/wp-content/uploads/2021/02/maduro-colombia-2-150x150.jpg 150w, https://provea.org/wp-content/uploads/2021/02/maduro-colombia-2-300x300.jpg 300w, https://provea.org/wp-content/uploads/2021/02/maduro-colombia-2-70x70.jpg 70w, https://provea.org/wp-content/uploads/2021/02/maduro-colombia-2-500x500.jpg 500w, https://provea.org/wp-content/uploads/2021/02/maduro-colombia-2-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2021/02/maduro-colombia-2-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/actualidad/gobierno-de-facto-no-responde-a-la-onu-por-decenas-de-desaparecidos-y-asesinados-en-frontera-con-colombia/" title="Gobierno de facto no responde a la ONU por decenas de desaparecidos y asesinados en frontera con Colombia" class="recentpost_title">Gobierno de facto no responde a la ONU por decenas de desaparecidos y asesinados en frontera con Colombia</a><span class="recentpost_date kt_color_gray">9 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/actualidad/derechos-civiles-y-politicos/nos-faltan-5-exigimos-la-libertad-de-azul-positivo/" title="Nos Faltan 5: Exigimos la libertad de Azul Positivo" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2021/02/AZUL-POSITIVO_-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2021/02/AZUL-POSITIVO_-60x60.jpg 60w, https://provea.org/wp-content/uploads/2021/02/AZUL-POSITIVO_-150x150.jpg 150w, https://provea.org/wp-content/uploads/2021/02/AZUL-POSITIVO_-300x300.jpg 300w, https://provea.org/wp-content/uploads/2021/02/AZUL-POSITIVO_-70x70.jpg 70w, https://provea.org/wp-content/uploads/2021/02/AZUL-POSITIVO_-500x500.jpg 500w, https://provea.org/wp-content/uploads/2021/02/AZUL-POSITIVO_-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2021/02/AZUL-POSITIVO_-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/actualidad/derechos-civiles-y-politicos/nos-faltan-5-exigimos-la-libertad-de-azul-positivo/" title="Nos Faltan 5: Exigimos la libertad de Azul Positivo" class="recentpost_title">Nos Faltan 5: Exigimos la libertad de Azul Positivo</a><span class="recentpost_date kt_color_gray">8 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/entrevistas/manuel-sutherland-la-relatora-de-la-onu-se-encuentra-con-un-pais-renqueante-y-arruinado/" title="Manuel Sutherland: La relatora de la ONU se encuentra con un país renqueante y arruinado" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/MANUEL-SUTHERLAND--60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/MANUEL-SUTHERLAND--60x60.jpg 60w, https://provea.org/wp-content/uploads/MANUEL-SUTHERLAND--150x150.jpg 150w, https://provea.org/wp-content/uploads/MANUEL-SUTHERLAND--120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/MANUEL-SUTHERLAND--60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/entrevistas/manuel-sutherland-la-relatora-de-la-onu-se-encuentra-con-un-pais-renqueante-y-arruinado/" title="Manuel Sutherland: La relatora de la ONU se encuentra con un país renqueante y arruinado" class="recentpost_title">Manuel Sutherland: La relatora de la ONU se encuentra con un país renqueante y arruinado</a><span class="recentpost_date kt_color_gray">7 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/opinion/las-sanciones-a-individuos-el-poder-de-las-otras-sanciones-internacionales/" title="Las sanciones a individuos: el poder de las otras sanciones internacionales" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/Calixto-articulos-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/Calixto-articulos-60x60.jpg 60w, https://provea.org/wp-content/uploads/Calixto-articulos-150x150.jpg 150w, https://provea.org/wp-content/uploads/Calixto-articulos-70x70.jpg 70w, https://provea.org/wp-content/uploads/Calixto-articulos-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/Calixto-articulos-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/opinion/las-sanciones-a-individuos-el-poder-de-las-otras-sanciones-internacionales/" title="Las sanciones a individuos: el poder de las otras sanciones internacionales" class="recentpost_title">Las sanciones a individuos: el poder de las otras sanciones internacionales</a><span class="recentpost_date kt_color_gray">5 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/comunicados/con-otros/solidaridad-con-las-personas-defensoras-los-derechos-humanos-venezolanas/" title="Solidaridad con las personas defensoras los derechos humanos venezolanas" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/2021/02/efe_vzla_2-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/2021/02/efe_vzla_2-60x60.jpg 60w, https://provea.org/wp-content/uploads/2021/02/efe_vzla_2-150x150.jpg 150w, https://provea.org/wp-content/uploads/2021/02/efe_vzla_2-300x300.jpg 300w, https://provea.org/wp-content/uploads/2021/02/efe_vzla_2-70x70.jpg 70w, https://provea.org/wp-content/uploads/2021/02/efe_vzla_2-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/2021/02/efe_vzla_2-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/comunicados/con-otros/solidaridad-con-las-personas-defensoras-los-derechos-humanos-venezolanas/" title="Solidaridad con las personas defensoras los derechos humanos venezolanas" class="recentpost_title">Solidaridad con las personas defensoras los derechos humanos venezolanas</a><span class="recentpost_date kt_color_gray">5 febrero, 2021</span></div></div></li><li class="clearfix postclass"><a href="https://provea.org/opinion/las-metas-de-desarrollo-sostenible-2030/" title="Las metas de desarrollo sostenible 2030" class="recentpost_featimg"><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img src="https://provea.org/wp-content/uploads/Marino-Alvarado-60x60.jpg" width="60" height="60" srcset="https://provea.org/wp-content/uploads/Marino-Alvarado-60x60.jpg 60w, https://provea.org/wp-content/uploads/Marino-Alvarado-150x150.jpg 150w, https://provea.org/wp-content/uploads/Marino-Alvarado-300x300.jpg 300w, https://provea.org/wp-content/uploads/Marino-Alvarado-70x70.jpg 70w, https://provea.org/wp-content/uploads/Marino-Alvarado-500x500.jpg 500w, https://provea.org/wp-content/uploads/Marino-Alvarado-120x120.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" class="attachment-widget-thumb wp-post-image" itemprop="contentUrl" alt="" ><meta itemprop="url" content="https://provea.org/wp-content/uploads/Marino-Alvarado-60x60.jpg"><meta itemprop="width" content="60px"><meta itemprop="height" content="60px"></div></a><div class="recent_posts_widget_content"><div class="recent_posts_widget_content_inner"><a href="https://provea.org/opinion/las-metas-de-desarrollo-sostenible-2030/" title="Las metas de desarrollo sostenible 2030" class="recentpost_title">Las metas de desarrollo sostenible 2030</a><span class="recentpost_date kt_color_gray">5 febrero, 2021</span></div></div></li></ul></div></section>	</div><!-- /.sidebar -->
</aside><!-- /aside -->
	</div><!-- /.row-->
</div><!-- /#content -->
			</div><!-- /.wrap -->
					<div data-elementor-type="footer" data-elementor-id="23136" class="elementor elementor-23136 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-8dea4d9 elementor-section-stretched elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8dea4d9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ee43461" data-id="ee43461" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b1f8b1a elementor-widget elementor-widget-image" data-id="b1f8b1a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="#">
							<img src="https://provea.org/wp-content/uploads/elementor/thumbs/PROVEA-logo-web-cabecera-ovt65ax86fx98vvmyfean7dx1ksu1ngtaczyl2vhfk.png" title="PROVEA logo web cabecera" alt="PROVEA logo web cabecera" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1ff10e8 elementor-tablet-align-left elementor-hidden-tablet elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1ff10e8" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">(0212) 860 66 69<br>(0212) 862 10 11  /  53 33</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">mediosweb@derechos.org.ve</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Boulevard Panteón, Puente Trinidad a Tienda Honda. Edificio Centro Plaza Las Mercedes, PB, Loc. 6. Parroquia Altagracia. Municipio Libertador. Caracas - Venezuela. AP 1010-A</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-33c9dd3" data-id="33c9dd3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-b434161 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b434161" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4c2c6ad elementor-hidden-phone" data-id="4c2c6ad" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b13ab73 elementor-widget elementor-widget-heading" data-id="b13ab73" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">PROVEA</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-16122f2 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="16122f2" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/provea/">					<span class="elementor-icon-list-text">Historia</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos-que-asumimos/">					<span class="elementor-icon-list-text">Casos que asumimos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/educacion-en-ddhh/">					<span class="elementor-icon-list-text">Edudación y acción</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/colabora/">					<span class="elementor-icon-list-text">Colabora</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/enlaces">					<span class="elementor-icon-list-text">Enlaces</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actividades/">					<span class="elementor-icon-list-text">Actividades y eventos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/multimedia">					<span class="elementor-icon-list-text">Multimedia</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-91d4344" data-id="91d4344" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c78348b elementor-widget elementor-widget-heading" data-id="c78348b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Publicaciones</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-969fe76 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="969fe76" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/informes-anuales/">					<span class="elementor-icon-list-text">Infomes Anuales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/investigaciones/">					<span class="elementor-icon-list-text">Investigaciones</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/trabajos-especiales">					<span class="elementor-icon-list-text">Especiales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/boletines/">					<span class="elementor-icon-list-text">Boletines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/publicaciones/educacion-en-ddhh">					<span class="elementor-icon-list-text">Educación en DDHH</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/publicaciones/todos-los-lenguajes/">					<span class="elementor-icon-list-text">Todos los lenguajes</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/comunicados">					<span class="elementor-icon-list-text">Comunicados</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5f4ae94" data-id="5f4ae94" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f1640a8 elementor-widget elementor-widget-heading" data-id="f1640a8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">ARTÍCULOS</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-7ff6065 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7ff6065" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actualidad/">					<span class="elementor-icon-list-text">Actualidad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos/">					<span class="elementor-icon-list-text">Casos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/opinion/">					<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/entrevistas/">					<span class="elementor-icon-list-text">Entrevistas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/covid-19/">					<span class="elementor-icon-list-text">Covid-19</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/refugiados-y-migrantes">					<span class="elementor-icon-list-text">Migración Forzada en Venezuela</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3d6598d" data-id="3d6598d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bde9d82 elementor-widget elementor-widget-heading" data-id="bde9d82" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Suscríbete a nuestros<br>boletines</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-1b96713 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="1b96713" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="23136"/>
			<input type="hidden" name="form_id" value="1b96713"/>

							<input type="hidden" name="queried_id" value="30589"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100">
					<label for="form-field-field_1" class="elementor-field-label elementor-screen-only">Nombre</label><input size="1" type="text" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Nombre">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Correo</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Correo electrónico" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a4256ed elementor-section-stretched elementor-hidden-desktop elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a4256ed" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-148e0ee" data-id="148e0ee" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a1b1382 elementor-widget elementor-widget-image" data-id="a1b1382" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://provea.org/wp-content/uploads/elementor/thumbs/PROVEA-logo-web-cabecera-ovt65ax86fx66e9zt0lfd50ezi17cro4wc6aa4w8ow.png" title="PROVEA logo web cabecera" alt="PROVEA logo web cabecera" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7ecaab9 elementor-tablet-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7ecaab9" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">(0212) 860 66 69<br>(0212) 862 10 11  /  53 33</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">mediosweb@derechos.org.ve</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Boulevard Panteón, Puente Trinidad a Tienda Honda. Edificio Centro Plaza Las Mercedes, PB, Loc. 6. Parroquia Altagracia. Municipio Libertador. Caracas - Venezuela. AP 1010-A</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f20d2b5" data-id="f20d2b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-469d3f9 elementor-widget elementor-widget-heading" data-id="469d3f9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Suscríbete a nuestros<br>boletines</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-18fa6f5 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="18fa6f5" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="23136"/>
			<input type="hidden" name="form_id" value="18fa6f5"/>

							<input type="hidden" name="queried_id" value="30589"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-100">
					<label for="form-field-field_1" class="elementor-field-label elementor-screen-only">Nombre</label><input size="1" type="text" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Nombre">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Correo</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Correo electrónico" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4eab6b2" data-id="4eab6b2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-450ec0e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="450ec0e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-f9f8fbe elementor-hidden-phone" data-id="f9f8fbe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0be8656 elementor-widget elementor-widget-heading" data-id="0be8656" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">PROVEA</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-80b85ee elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="80b85ee" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/provea/">					<span class="elementor-icon-list-text">Historia</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos-que-asumimos/">					<span class="elementor-icon-list-text">Casos que asumimos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/educacion-en-ddhh/">					<span class="elementor-icon-list-text">Edudación y acción</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/colabora/">					<span class="elementor-icon-list-text">Colabora</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actividades/">					<span class="elementor-icon-list-text">Actividades y eventos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-ab12cc4" data-id="ab12cc4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9bb9c36 elementor-widget elementor-widget-heading" data-id="9bb9c36" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Publicaciones</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-eb4a8db elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="eb4a8db" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/informes-anuales/">					<span class="elementor-icon-list-text">Infomes Anuales</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/investigaciones/">					<span class="elementor-icon-list-text">Investigaciones</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/boletines/">					<span class="elementor-icon-list-text">Boletines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/publicaciones/todos-los-lenguajes/">					<span class="elementor-icon-list-text">Todos los lenguajes</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/multimedia/">					<span class="elementor-icon-list-text">Multimedia</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1f7b9cd" data-id="1f7b9cd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-22e775a elementor-widget elementor-widget-heading" data-id="22e775a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">ARTÍCULOS</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-7a40008 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7a40008" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/actualidad/">					<span class="elementor-icon-list-text">Actualidad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/casos/">					<span class="elementor-icon-list-text">Casos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/opinion/">					<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/entrevistas/">					<span class="elementor-icon-list-text">Entrevistas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://provea.org/category/covid-19/">					<span class="elementor-icon-list-text">Covid-19</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-9644de6 elementor-section-height-min-height elementor-section-content-middle elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="9644de6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1b2cbc2" data-id="1b2cbc2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dbdcc8a elementor-widget elementor-widget-heading" data-id="dbdcc8a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">© 2020 Todos los derechos reservados │ PROVEA │ Rif. J-00309122-7</h1>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-9e1b84b" data-id="9e1b84b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e70c974 elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="e70c974" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/_Provea" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/provea/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-0e260c9" href="http://instagram.com/proveaong" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/ONGProvea/" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-d2d5c50" href="https://www.flickr.com/photos/proveaong/" target="_blank">
						<span class="elementor-screen-only">Flickr</span>
						<i class="fab fa-flickr"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				</div>
		</div>
				</div><!--Wrapper-->
						<div class="mag-pop-modal mfp-hide mfp-with-anim kt-loggin-modal" id="kt-extras-modal-login" tabindex="-1" role="dialog" aria-hidden="true">
					<div class="pop-modal-content">
						<div class="pop-modal-body">
							
		<form name="loginform" id="loginform" action="https://provea.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nombre de usuario o correo electrónico</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Contraseña</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" />
				<input type="hidden" name="redirect_to" value="https://provea.org/actualidad/rocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion" />
			</p>
			
		</form>						</div>
					</div>
				</div>
						<div class="mag-pop-modal mfp-hide mfp-with-anim kt-search-modal" id="kt-extras-modal-search" tabindex="-1" role="dialog" aria-hidden="true">
				<div class="pop-modal-content">
					<div class="pop-modal-body">
						<form role="search" method="get" class="search-form" action="https://provea.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="search-submit search-icon">
		<i class="kt-icon-search"></i>	</button>
</form>
					</div>
				</div>
			</div>
					<div class="mag-pop-sldr mfp-hide mfp-with-anim kt-mobile-menu" id="kt-mobile-menu" tabindex="-1" role="dialog" aria-hidden="true">
				<div class="pop-modal-content">
					<div class="pop-modal-body">
					<form role="search" method="get" class="search-form" action="https://provea.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="search-submit search-icon">
		<i class="kt-icon-search"></i>	</button>
</form>
<ul id="menu-home-menu-movil" class="kad-mobile-nav"><li  class="menu-provea menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25869 sf-dropdown"><a href="#">Provea</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-nuestrahistoria menu-item menu-item-type-post_type menu-item-object-page menu-item-25867"><a href="https://provea.org/provea/">Nuestra historia</a></li>
	<li  class="menu-casosqueasumimos menu-item menu-item-type-post_type menu-item-object-page menu-item-26022"><a href="https://provea.org/provea/casos-que-asumimos/">Casos que asumimos</a></li>
	<li  class="menu-educacinyaccin menu-item menu-item-type-post_type menu-item-object-page menu-item-26021"><a href="https://provea.org/provea/educacion-y-accion/">Educación y acción</a></li>
	<li  class="menu-colabora menu-item menu-item-type-post_type menu-item-object-page menu-item-25864"><a href="https://provea.org/provea/colabora/">Colabora</a></li>
	<li  class="menu-enlaces menu-item menu-item-type-post_type menu-item-object-page menu-item-25868"><a href="https://provea.org/provea/aliados/">Enlaces</a></li>
</ul>
</li>
<li  class="menu-memoriaverdadyjusticia menu-item menu-item-type-custom menu-item-object-custom menu-item-26801"><a href="https://provea.org/provea/memoria">Memoria, verdad y justicia</a></li>
<li  class="menu-actualidad menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25811 sf-dropdown"><a href="#">Actualidad</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-derechossociales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25812"><a href="https://provea.org/category/actualidad/derechos-sociales/">Derechos sociales</a></li>
	<li  class="menu-derechoscivilesypolticos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25822"><a href="https://provea.org/category/actualidad/derechos-civiles-y-politicos/">Derechos civiles y políticos</a></li>
	<li  class="menu-defensoresdelosderechos menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27761"><a href="https://provea.org/category/actualidad/defensores-de-los-derechos/">Defensores de los derechos</a></li>
	<li  class="menu-organizacionesinternacionales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27760"><a href="https://provea.org/category/actualidad/organizaciones-internacionales/">Organizaciones Internacionales</a></li>
</ul>
</li>
<li  class="menu-artculos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25830 sf-dropdown"><a href="#">Artículos</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-artculosdeopinin menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25838"><a href="https://provea.org/category/opinion/">Artículos de opinión</a></li>
	<li  class="menu-covid-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25831"><a href="https://provea.org/category/covid-19/">Covid-19</a></li>
	<li  class="menu-paramilitarismo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25833"><a href="https://provea.org/category/paramilitarismo/">Paramilitarismo</a></li>
	<li  class="menu-derechoalasmujeres menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25834"><a href="https://provea.org/category/derecho-a-las-mujeres/">Derecho a las mujeres</a></li>
	<li  class="menu-lgbtiq menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25835"><a href="https://provea.org/category/lgbtiq/">LGBTIQ+</a></li>
</ul>
</li>
<li  class="menu-especiales menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25836 sf-dropdown"><a href="#">Especiales</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-migracinforzadaenvenezuela menu-item menu-item-type-post_type menu-item-object-page menu-item-27800"><a href="https://provea.org/migracion-forzada-en-venezuela/">Migración forzada en Venezuela</a></li>
	<li  class="menu-trabajosespeciales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25841"><a href="https://provea.org/category/trabajos-especiales/">Trabajos especiales</a></li>
	<li  class="menu-entrevistas menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25840"><a href="https://provea.org/category/entrevistas/">Entrevistas</a></li>
	<li  class="menu-comunicados menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25839"><a href="https://provea.org/category/comunicados/">Comunicados</a></li>
</ul>
</li>
<li  class="menu-publicaciones menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25842 sf-dropdown"><a href="#">Publicaciones</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-informesanuales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://provea.org/category/publicaciones/informes-anuales/">Informes Anuales</a></li>
	<li  class="menu-investigaciones menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://provea.org/category/publicaciones/investigaciones/">Investigaciones</a></li>
	<li  class="menu-educacinenddhh menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25845 sf-dropdown-submenu"><a href="#">Educación en DDHH</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
		<li  class="menu-memorias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25846"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/memorias/">Memorias</a></li>
		<li  class="menu-mdulosdesc menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25847"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/modulos-desc/">Módulos DESC</a></li>
		<li  class="menu-serieaportes menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-aportes/">Serie Aportes</a></li>
		<li  class="menu-serieexperiencias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-experiencias/">Serie Experiencias</a></li>
		<li  class="menu-serietenerderechosbrnobasta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="https://provea.org/category/publicaciones/educacion-en-ddhh/serie-tener-derechos-no-basta/">Serie Tener Derechos<br>No Basta</a></li>
	</ul>
</li>
	<li  class="menu-todosloslenguajes menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25851 sf-dropdown-submenu"><a href="#">Todos los lenguajes</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
		<li  class="menu-cmicsporlademocracia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25852"><a href="https://provea.org/category/publicaciones/todos-los-lenguajes/comics-por-la-democracia/">Cómics por la Democracia</a></li>
	</ul>
</li>
	<li  class="menu-boletines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25853 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/">Boletines</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
		<li  class="menu-boletninternacional menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25854 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/">Boletín Internacional</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
			<li  class="menu-2017 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29097"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2017/">2017</a></li>
			<li  class="menu-2016 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29098"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2016/">2016</a></li>
			<li  class="menu-2015 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29099"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2015/">2015</a></li>
			<li  class="menu-2014 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29100"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2014/">2014</a></li>
			<li  class="menu-2013 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29101"><a href="https://provea.org/category/publicaciones/boletines/boletin-internacional/bi-2013/">2013</a></li>
		</ul>
</li>
		<li  class="menu-boletnreferencias menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-29053 sf-dropdown-submenu"><a href="https://provea.org/boletin-referencias/">Boletín Referencias</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
			<li  class="menu-2016-2018 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29236"><a href="https://provea.org/category/publicaciones/boletines/boletin-referencias/br-2016-2018/">2016-2018</a></li>
			<li  class="menu-1993 menu-item menu-item-type-post_type menu-item-object-page menu-item-29054"><a href="https://provea.org/boletin-referencias/boletin-referencias-1993/">1993</a></li>
			<li  class="menu-1992 menu-item menu-item-type-post_type menu-item-object-page menu-item-29055"><a href="https://provea.org/boletin-referencias/boletin-referencias-1992/">1992</a></li>
			<li  class="menu-1991 menu-item menu-item-type-post_type menu-item-object-page menu-item-29056"><a href="https://provea.org/boletin-referencias/boletin-referencias-1991/">1991</a></li>
			<li  class="menu-1990 menu-item menu-item-type-post_type menu-item-object-page menu-item-29057"><a href="https://provea.org/boletin-referencias/boletin-referencias-1990/">1990</a></li>
			<li  class="menu-1989 menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://provea.org/boletin-referencias/boletin-referencias-1989/">1989</a></li>
			<li  class="menu-1988 menu-item menu-item-type-post_type menu-item-object-page menu-item-29059"><a href="https://provea.org/boletin-referencias/boletin-referencias-1988/">1988</a></li>
		</ul>
</li>
		<li  class="menu-boletncrisisvenezuela menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-25856 sf-dropdown-submenu"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/">Boletín Crisis Venezuela</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
			<li  class="menu-2020 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29102"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2020/">2020</a></li>
			<li  class="menu-2019 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29103"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2019/">2019</a></li>
			<li  class="menu-2018 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29104"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2018/">2018</a></li>
			<li  class="menu-2017 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://provea.org/category/publicaciones/boletines/boletin-crisis-venezuela/bcv-2017/">2017</a></li>
		</ul>
</li>
		<li  class="menu-boletnddhhycoyuntura menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown-submenu sf-dropdown-toggle menu-item-30388 sf-dropdown-submenu"><a href="#">Boletín DDHH y Coyuntura</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
			<li  class="menu-2008 menu-item menu-item-type-post_type menu-item-object-page menu-item-30390"><a href="https://provea.org/boletin-ddhh-y-coyuntura/boletin-ddhh-y-coyuntura-2008/">2008</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-casos menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25857 sf-dropdown"><a href="#">Casos</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-eninstanciasnacionales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="https://provea.org/category/casos/en-instancias-nacionales/">En instancias nacionales</a></li>
</ul>
</li>
<li  class="menu-eventos menu-item menu-item-type-custom menu-item-object-custom menu-item-27714"><a href="https://provea.org/eventos/">Eventos</a></li>
<li  class="menu-multimedia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sf-dropdown sf-dropdown-toggle menu-item-25860 sf-dropdown"><a href="https://provea.org/category/multimedia/">Multimedia</a><span class="kad-submenu-accordion collapse-next kad-submenu-accordion-open" data-parent=".kad-nav-collapse" data-toggle="collapse" data-target=""><i class="kt-icon-chevron-down"></i><i class="kt-icon-chevron-up"></i></span>
<ul class="sub-menu sf-dropdown-menu collapse">
	<li  class="menu-descargas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27195"><a href="https://provea.org/category/descargas/">Descargas</a></li>
	<li  class="menu-galeras menu-item menu-item-type-post_type menu-item-object-page menu-item-27135"><a href="https://provea.org/multimedia/galerias/">Galerías</a></li>
	<li  class="menu-vdeos menu-item menu-item-type-post_type menu-item-object-page menu-item-27902"><a href="https://provea.org/multimedia/video/">Vídeos</a></li>
	<li  class="menu-audios menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://provea.org/category/multimedia/audios/">Audios</a></li>
</ul>
</li>
</ul>					</div>
				</div>
			</div>
		<style>
	#wp-admin-bar-new-elementor_lead {
		display: none;
	}
	body.post-type-elementor_lead .wrap a.page-title-action {
		display: none;
	}
</style>
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=5.16.2' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=5.16.2' id='mec-featherlight-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.16.2' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=5.16.2' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.16.2' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.16.2' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.16.2' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' id='molongui-authorship-js-extra'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/molongui-authorship-pro/public/js/molongui-authorship-pro.37db.min.js?ver=1.0.7' id='molongui-authorship-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/provea.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/kadence-simple-share/assets/js/kt-social-min.js?ver=127' id='kadence_share_js-js'></script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='the-grid-js-extra'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/provea.org\/wp-admin\/admin-ajax.php","nonce":"614160cba7","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"1","meta_data":null,"main_query":{"page":0,"name":"rocio-san-miguel-la-fanb-parece-condenada-a-seguir-como-pilar-de-la-revolucion","category_name":"actualidad","lang":"es","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":24,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.7.9' id='the-grid-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/bootstrap-min.js?ver=1.9.18' id='bootstrap-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/kadence-blocks-pro/dist/vendor/slick.min.js?ver=1.4.22' id='kadence-slick-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/kt-sticky-min.js?ver=1.9.18' id='kadence-sticky-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/ascend-plugins-min.js?ver=1.9.18' id='ascend_plugins-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/select2-min.js?ver=1.9.18' id='select2-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/kt-tiles-min.js?ver=1.9.18' id='kadence-tiles-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/themes/ascend_premium/assets/js/min/ascend-main-min.js?ver=1.9.18' id='ascend_main-js'></script>
<script type='text/javascript' src='https://provea.org/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.16' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.10' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/provea.org\/wp-admin\/admin-ajax.php","nonce":"ea49083252","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_VE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/provea.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.10' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.16' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.16","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/provea.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":30589,"title":"Roc%C3%ADo%20San%20Miguel%3A%20%22La%20FANB%20parece%20condenada%20a%20seguir%20como%20pilar%20de%20la%20revoluci%C3%B3n%E2%80%9D%20%E2%94%82%20PROVEA","excerpt":"","featuredImage":"https:\/\/provea.org\/wp-content\/uploads\/2021\/02\/Rocio-600x338.jpg"}};
</script>
<script type='text/javascript' src='https://provea.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.16' id='elementor-frontend-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=es; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script><script type="text/javascript">var to_like_post = {"url":"https://provea.org/wp-admin/admin-ajax.php","nonce":"9bb9640cb7"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script>	</body>
</html>
